Dinos und Beleuchtung

DanWo
Beiträge: 42
Registriert: Donnerstag 30. Januar 2020, 11:29

Re: Dinos und Beleuchtung

Beitragvon DanWo » Freitag 7. Februar 2020, 23:27

Gweny hat geschrieben:Hi,

Ja, das kannst du machen.

Du gehst nach dem Basis-Dosierplan vor, auch wenn du hin und wieder was absaugen musst. Deshalb bitte nicht mehr dosieren.


Danke.

Dann beginnt jetzt Sangokai auch für mich :P

Ich bin gespannt....

Grüße Daniel

Fellnase
Beiträge: 539
Registriert: Sonntag 4. Oktober 2015, 13:47
Wohnort: D71334 Waiblingen

Re: Dinos und Beleuchtung

Beitragvon Fellnase » Montag 10. Februar 2020, 08:54

Sorry - ich habe Dinos mit Turbellarien verwechselt. Also keine Behandlung mit Lanthan! Bitte dies zu entschuldigen.
Gruß
Burkhart

DanWo
Beiträge: 42
Registriert: Donnerstag 30. Januar 2020, 11:29

Re: Dinos und Beleuchtung

Beitragvon DanWo » Dienstag 11. Februar 2020, 22:43

Hallo Miri.

Hier nun die ICP. (Becken- und Osmosewasser)

Vom IOD habe ich wirklich zuviel dosiert. Das habe ich aber sofort eingestellt.

Zufrieden bin ich nicht mit den Aluminium- und Eisenwerten. Keine Ahnung woher die Werte kommen?

Und was meinst Du zum Silikat?

Ich weiß natürlich nicht, ob man nun an der ICP die Probleme meiner Dinos ableiten kann?

Ich habe bei einer Seite meines Beckens vor ca. 4 Tagen die Beläge, samt einer dünnen Sandschicht abgesaugt und gestern das gleiche auf der anderen Seite. Bei der Seite, wo ich vor 4 Tagen abgesaugt habe ist minimal was nachgekommen. Bei der anderen sehe ich noch nichts.

Ist das gut? Oder normal, dass sich das langsam wieder bildet?

Ich werde in zwei Tagen nochmal braune Reste absaugen. Und mal schauen....

Gruß Daniel
Dateianhänge
Analyse67981.pdf
(127.59 KiB) 20-mal heruntergeladen
Analyse67338.pdf
(129.31 KiB) 20-mal heruntergeladen

Benutzeravatar
Christian86
Beiträge: 1447
Registriert: Freitag 5. Februar 2016, 01:27
Wohnort: D-04626 Schmölln

Re: Dinos und Beleuchtung

Beitragvon Christian86 » Mittwoch 12. Februar 2020, 12:45

Hi Daniel,

Eisen, Jod und Aluminium sind dein kleinstes bzw. überhaupt kein Problem :)
Die Salinität, Bor und Fluorid sollte zunächst angehoben werden.
Kh sollte bei 35 PSU nicht über 7,5 liegen.
Deine Spurenmetalle sind alle relativ niedrig... Molybdän solltest du anheben.
Um diese etwas anzuheben sollte du eine extra dosis vom Basis #2 geben... 1ml/100l

Was für ein Salz verwendest du?

DanWo
Beiträge: 42
Registriert: Donnerstag 30. Januar 2020, 11:29

Re: Dinos und Beleuchtung

Beitragvon DanWo » Mittwoch 12. Februar 2020, 13:06

Hi Christian.

KH habe ich versucht über 8 zu halten wegen der Dinos.
Salinität werde ich anpassen.

Sollte man die Spurenelemente bei dem Problem eh erstmal nicht zuführen?

Salz verwende ich das Pro Reef von TM.

Wie sieht es mit dem Silikatwert aus? Zu hoch? Kann er auch ursächlich für das Auftreten sein? Sollte ich einen reinen Silikatadsorber verwenden, also keine Kombination aus Silikat- und Phosphatadsorber? Wenn ja, welcher ist gut?

Gruß Daniel

Gweny
Beiträge: 2377
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Dinos und Beleuchtung

Beitragvon Gweny » Mittwoch 12. Februar 2020, 13:16

Wie sieht es mit dem Silikatwert aus? Zu hoch? Kann er auch ursächlich für das Auftreten sein?


Nein, würde ich nicht sagen. Dein Silikat ist noch absolut im Rahmen. ATI gibt hier sehr niedrige Werte als Referenz an.

Sollte ich einen reinen Silikatadsorber verwenden, also keine Kombination aus Silikat- und Phosphatadsorber? Wenn ja, welcher ist gut?


Ich würde da erstmal nicht eingreifen und bei der nächsten Analyse mal wieder schauen.
Grüße miri

DanWo
Beiträge: 42
Registriert: Donnerstag 30. Januar 2020, 11:29

Re: Dinos und Beleuchtung

Beitragvon DanWo » Mittwoch 12. Februar 2020, 14:39

Alles klar, dann mache ich erstmal nichts weiter.

Mit Basis und Balance kann ich dann ja beginnen. Ich bin gespannt...

Wieder auftretende Beläge sauge ich dann immer mal wieder ab? Richtig?

Dann muss ich nur noch die Strömung optimieren.
Mit dem Mittelschacht ist ja so ne Sache. Gibt's da von euch ein Tipp? Ich weiß, dass jedes Becken anders ist, aber vielleicht gibt's ja den einen oder anderen Vorschlag? Vielleicht mit Skizze? Ich wäre sehr dankbar.

Anbei noch mal Bilder vom Becken als Anhaltspunkt.

IMG_20200130_193617-1094x1459.jpg
IMG_20200130_193638-1094x1459.jpg
IMG_20200130_193548-1459x1094.jpg

DanWo
Beiträge: 42
Registriert: Donnerstag 30. Januar 2020, 11:29

Re: Dinos und Beleuchtung

Beitragvon DanWo » Mittwoch 12. Februar 2020, 14:41

IMG_20200111_180030-600x800.jpg

DanWo
Beiträge: 42
Registriert: Donnerstag 30. Januar 2020, 11:29

Re: Dinos und Beleuchtung

Beitragvon DanWo » Mittwoch 12. Februar 2020, 14:44

Ach, und auf dem Übersichtsbild die gegenüberliegenden Pumpen habe ich nicht mehr ganz so soll in Richtung Wasseroberfläche. Und die zweite rechts ( die obere ) habe ich nach unten in Richtung Ruckwand, auf niedrigster Stufe, laufen. Aber richtig gefällt mir das noch nicht....

Gruß Daniel

DanWo
Beiträge: 42
Registriert: Donnerstag 30. Januar 2020, 11:29

Re: Dinos und Beleuchtung

Beitragvon DanWo » Freitag 14. Februar 2020, 14:27

Wäre es sinnvoll die linke Pumpe nach vorn zu setzen und parallel zur Frontscheibe auszurichten? Die rechte Pumpe weiter nach hinten und parallel zum Mittelschacht und eine dritte Pumpe links, weiter hinten und über dem Boden parallel zum Schacht?

Hat jemand Erfahrungen mit Mittelschacht und Strömung?

Gruß Daniel


Zurück zu „Cyanobakterien, Dinoflagellaten und Co.“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast