Neustart mit Carib Sea life Rocks

Neustart, Umbau, Umzug und SANGOKAI Etablierungsphase
Gweny
Beiträge: 2047
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Neustart mit Carib Sea life Rocks

Beitragvon Gweny » Freitag 4. Januar 2019, 22:31

Hi Christoph,

Sterben die korallen von unten ab, von oben, oder werden sie eher blasser?

Stehen die korallen abends schlechter als früh?

Das FM Salz ist eigentlich nen gutes. Du kannst über die Chargennummer bei FM die genauen Werte anfragen.

Hast du ne UVC? Dadurch könnte man die algenbeläge an den Scheiben reduzieren. Ist das Wasser auch milchig trüb? Also spricht was für eine bakterienblüte?

Hast du noch algenbeläge auf den korallen?
Grüße miri

chsch013
Beiträge: 126
Registriert: Donnerstag 15. September 2016, 23:27
Wohnort: Balve

Re: Neustart mit Carib Sea life Rocks

Beitragvon chsch013 » Freitag 4. Januar 2019, 22:57

Gweny hat geschrieben:Hi Christoph,

Sterben die korallen von unten ab, von oben, oder werden sie eher blasser?

Stehen die korallen abends schlechter als früh?

Das FM Salz ist eigentlich nen gutes. Du kannst über die Chargennummer bei FM die genauen Werte anfragen.

Hast du ne UVC? Dadurch könnte man die algenbeläge an den Scheiben reduzieren. Ist das Wasser auch milchig trüb? Also spricht was für eine bakterienblüte?

Hast du noch algenbeläge auf den korallen?


Hi,
erstmal danke für deine Hilfe.
Also erst werden die Korallen blass, bis sie dann komplett weiß werden, eine LPS Koralle ist auch betroffen da löst sich das Gewebe auf.
Andere SPS Korallen stehen gut z.B. eine Acropora valida steht gut und hat Wachstumsspitzen und eine Acropora formosa wird weiß von oben.
Man kann aber schon sagen, dass der überwiegende Teil der Korallen nicht so gut steht, dabei spielt die Tageszeit keine Rolle.
Wenn ich den Zustand des Beckens mit einem Wort beschreiben müsste, dann wäre es Achterbahn, bei den ganzen Hochs und Tiefs.
Ich habe eigentlich Neugestartet weil ich keine Lust mehr auf die ups und downs hatte, aber irgendwie hätte ich mir den Neustart stand jetzt auch sparen können.

Die Wasserwechsel habe ich mit absolut Ocean von ATI gemacht, ich weiß auch nicht ob ich die noch weiter machen soll in den SEA-Z steht ja drin das man keine WW machen muss. 10% die Woche ist auch ne ganz schöne Hausnummer bei 480l netto Volumen, der Verzicht auf WW war eigentlich auch damals einer der Gründe warum ich mich für Sangokai entschieden habe.

Chargen Nummer des Salzes habe ich nicht mehr, Karton von der Erstbefüllung ist weg. Was evtl. komisch war, dass das Salz in einem unbeschrifteten Sack in einem unbeschrifteten Karton hier ankam (waren allerdings auch 20kg Salz). Hab das auch bei Mrutzek bestellt ich kann mir nicht Vortsellen, dass er da billiges Salz als FM Salz ausgiebt, der ist ja schon Seriös, spielt auch eigentlich keine Rolle mehr kann man jetzt eh nicht mehr ändern.

UVC habe ich, läuft aber z.Z. nicht mit, werde ich aber wieder klar machen.
Gruß
Christoph

Micha_Nds
Beiträge: 94
Registriert: Mittwoch 15. August 2018, 20:10

Re: Neustart mit Carib Sea life Rocks

Beitragvon Micha_Nds » Samstag 5. Januar 2019, 06:25

Hi.Also ich kaufe seit 3 Jahren bei Mrutzek und immer alles top und vor allem das was man bestellt.Da wäre ich vorsichtig mit einer gewissen Anmerkung.

Auch das FM Salz ist top.
Dieses nutze ich seit 2Jahren auch top und konstant.

Wenn es Unterschiede zu deinen Messungen gibt würde ich deine Messung oder die Mischung hinterfragen. Vor allem aber auch das Ausgangswasser.
Hast du ne Analyse von Osmosewasser?
Tschö Micha_Nds

Micha_Nds
Beiträge: 94
Registriert: Mittwoch 15. August 2018, 20:10

Re: Neustart mit Carib Sea life Rocks

Beitragvon Micha_Nds » Samstag 5. Januar 2019, 06:35

Ich nochmal.
Was kriegt denn der Fuchs so zu fressen? Ist ja doch schon recht groß und ein Verschmutzer...
Laufen deine Strömungspumpen gegeneinander?
Ich schreibe jetzt nochmal da ich noch einige Bilder und Infos gesucht habe.
Hast du mal probiert die LEDs aus zu lassen.Also rein T5? 11Stunden und ohne Dimmphasen!
Was machen Kalium und Strontium?
Ist es überhaupt notwendig irgendetwas! Zu dosieren? Ist doch nichts da was groß etwas verbraucht.Evtl liegt dort auch gerade das Problem das du dein Problem fütterst...? Das wären so meine Ansätze dazu.
Oder gibts nen Abschäumer??
Tschö Micha_Nds

chsch013
Beiträge: 126
Registriert: Donnerstag 15. September 2016, 23:27
Wohnort: Balve

Re: Neustart mit Carib Sea life Rocks

Beitragvon chsch013 » Samstag 5. Januar 2019, 16:01

Hi,
ich kaufe auch schon ewig bei Mrutzek, deswegen schrieb ich ja das ich nicht glaube das er was damit zu tun hat.
Zu den Werten: ich habe das Meerwasser halt so angemischt, dass eine Dichte von ca. 35psu raus kommt, die Messwerte der starken Abweichung des Salzes kommen ja nicht von mir, dass sind ja Laborwerte, die sauge ich mir ja nicht einfach so aus den Fingern. Zumal ich meine Tests immer mit einer Referenz gegenmesse und die Ergebnisse sind denen im Labor annähernd gleich.
Die Osmose läuft Top die wird auch regelmäßig überprüft durch eine Laboranalayse, die Anlage ist aber auch neu.

Der Besatzt spielt denke ich nicht so die Rolle da ich eher immer mit einer Nährstofflimitierung zu kämpfen hatte. Deshalb wurden auch die Barsche mit eingesetzt um den Nährstoffeintrag etwas zu fördern, dass passt jetzt soweit auch alles.

Die LED´s laufen mit ich denke 4x 54 Watt T5 wären etwas wenig für die SPS Korallen.

Kalium passt, alles was bei der letzten Analyse nicht passte wurde nach Anweisung angeglichen.
Also wenn KH und Ca nicht fehlen, dosiere ich die natürlich auch nicht, nur bei Bedarf.
Die drei Lösungen des Basis Systems dosiere ich logischerweise regelmäßig.

Abschäumer gibt es selbstverständlich, einen Nyos Quantum 160. Die Strömungspumpen laufen azyklisch, werden allerdings in den nächsten Wochen durch zwei neue von Maxspect ersetzt, sobald diese lieferbar sind.
Gruß
Christoph

Benutzeravatar
Patrick
Beiträge: 1685
Registriert: Freitag 5. Juni 2015, 17:29
Wohnort: AT-3340 Waidhofen/Ybbs

Re: Neustart mit Carib Sea life Rocks

Beitragvon Patrick » Freitag 11. Januar 2019, 21:46

Hi,

wie ist denn der aktuelle Stand?
Liebe Grüße,
Patrick

chsch013
Beiträge: 126
Registriert: Donnerstag 15. September 2016, 23:27
Wohnort: Balve

Re: Neustart mit Carib Sea life Rocks

Beitragvon chsch013 » Montag 14. Januar 2019, 19:40

Patrick hat geschrieben:Hi,

wie ist denn der aktuelle Stand?


Hi,
ich habe weitst gehend alles umgesetzt was mir geraten wurde, leider ohne Erfolg.
Auch kürzlich eingesetzte Korallen sterben ab, Wasserwerte sind eigentlich immer in Ordnung.

Seltsam ist, eine Echinata steht gut, eine andere nicht. Eine Seriatopora Hystrix wird braun (obwohl die Nährstoffe nicht zu hoch sind) und hat Gewebeverlust, andere SPS Korallen stehen gut. Genauso ist es mit den LPS auch. Ich verstehe das nicht.

Nitrat: zwischen 10 und 5mg/l
PO4: 0,018mg/l
Kh: 7,3° dKh
Ca: 420 mg/l

Eine wage Theorie habe ich ja noch, wie ihr ja auf den alten Bildern sehen könnt, ist das Becken ja bündig mit einer Trockenbauwand verbaut. Kann es daher sein, dass dahinter Sauerstoffmangelsituatonen, durch unzureichende Belüftung auftreten können und sich dies negativ auf die Korallen auswirkt?
Das würde zumindest erklären warum manche gut und manche schlecht stehen.
Zu warm wird es dahinter übrigens nicht.

Ansonsten bin ich ziemlich am verzweifeln. Mitlerweile sterben nicht nur SPS sondern auch LPS ab. Eine Wasseranalyse ist raus, dass Ergebnis werde ich wohl die Tage bekommen. Falls, die wieder nicht wirklich was aufälliges zeigt, werde ich wohl aufgeben. Ich will nicht jedes Quartal Korallen für 150€ in die Tonne schmeißen, dass wiederstrebt mir moralisch und natürlich finanziell.
Gruß
Christoph

Benutzeravatar
Patrick
Beiträge: 1685
Registriert: Freitag 5. Juni 2015, 17:29
Wohnort: AT-3340 Waidhofen/Ybbs

Re: Neustart mit Carib Sea life Rocks

Beitragvon Patrick » Montag 14. Januar 2019, 21:41

Hi,

hört sich aktuell nicht gut an.
Wir werden dich aber bestmöglich unterstützen!
Bitte lade dann die Analyse, deine Dosierungen und ein aktuelles Bild hoch.

An deine Theorie mit dem bündigen Abschluss denke ich nicht, nein.
Liebe Grüße,
Patrick

BigStone
Beiträge: 36
Registriert: Donnerstag 28. Juni 2018, 22:50
Wohnort: 74589 Satteldorf

Re: Neustart mit Carib Sea life Rocks

Beitragvon BigStone » Dienstag 15. Januar 2019, 21:28

Servus,

vielleicht hast du das schon mal irgendwo beantwortet…
Wie alt ist denn deine Lampe? Die LED meine ich...?

Ich hatte gerade sofort an mein altes Becken denken müssen.

Auch bei mir sind SPS und dann LPS scheinbar ohne Grund abgestoben. Bis sich letztlich nur noch Dinos, Cyano und Goldalgen abwechselten.
Meine Vermutung war damals das Licht. Ich hatte eine 4 Jahre alte FuturaS über meinem Becken.
Ich will absolut nicht sagen das Giesemann schlechte Lampen baut! Bei vielen wachsen schöne Korallen unter den Lampen.
Nur, ich hatte des öfteren die Vermutung das die Lampe ein anderes Licht ausgab als ich eingestellt hatte.
Natürlich weiß ich das ein menschliches Auge Licht anders wahrnimmt als es in Wirklichkeit ist. Aber genau darauf will ich hinaus. Mit dem eigenen Auge erkennt niemand wenn das Licht nicht zur Einstellung passt.
Beim Thema LED kommen mir immer wieder folgende Fragen….
1: Wer garantiert eigentlich das wirklich das Spektrum aus der Lampe kommt das eingestellt wurde?
2: Wie lange tut es das? Verbrauchen sich die LED über eine gewisse Zeit (ähnlich T5)
3: Wird jede Lampe im Spektrum kontrolliert bevor sie versandfertig ist oder wird davon ausgegangen das alle Lampen gleich sind.

Als ich ne andere Lampe besorgt hatte, war alles wieder gut und die Korallen sind gewachsen.

Nochmal, Giesmann baut bestimmt keine schlechte Lampen!
Leider hatten aber die LED-Module der FuturaS in meinem Becken nicht den gewünschten Erfolg gebracht.

Vielleicht ist dein Problem ein ähnliches.
Viele Grüße,
Michi
____________________________________________
The more I learn about reefing the less I know.

chsch013
Beiträge: 126
Registriert: Donnerstag 15. September 2016, 23:27
Wohnort: Balve

Re: Neustart mit Carib Sea life Rocks

Beitragvon chsch013 » Donnerstag 17. Januar 2019, 21:27

Hi,
bei LEDs gibt es eine Degradation. Allerdings liegt diese im Schnitt bei 50.000 Betriebsstunden und dann haben die LEDs immerhin noch 80% ihrer Leistung, wie gesagt das sind alles Durschschnittswerte, die natürlich etwas schwanken können. Die Lampe ist aber auch erst zwei Jahre alt und die Röhren wechsel ich halbjährlich. Deshalb schließe ich die Lampe mal als Ursache aus.
Gruß
Christoph


Zurück zu „Start- & Etablierungsphase“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste