Neustart mit Carib Sea life Rocks

Neustart, Umbau, Umzug und SANGOKAI Etablierungsphase
chsch013
Beiträge: 115
Registriert: Donnerstag 15. September 2016, 23:27
Wohnort: Balve

Re: Neustart mit Carib Sea life Rocks

Beitragvon chsch013 » Mittwoch 7. November 2018, 18:19

Nick hat geschrieben:Hi Christoph,

kann dich da verstehen. Sei aber bitte mal so gut und zeig uns mal eine Frontansicht vom TB, dem Aquarium und zwei drei Detailaufnahmen vom Aufbau und Bodengrund.


Hi Nick,
anbei die Fotos
K1600_20181107_180756.JPG


K1024_20181029_205646.JPG

Adsorber läuft natürlich im Moment nicht.

K1600_20181107_180852.JPG
Zuletzt geändert von chsch013 am Mittwoch 7. November 2018, 18:21, insgesamt 1-mal geändert.
Gruß
Christoph

chsch013
Beiträge: 115
Registriert: Donnerstag 15. September 2016, 23:27
Wohnort: Balve

Re: Neustart mit Carib Sea life Rocks

Beitragvon chsch013 » Mittwoch 7. November 2018, 18:20

K1600_20181107_180837.JPG

K1600_20181107_180953.JPG

K1600_20181107_181004.JPG

Das was aussieht als wären es Spiegelungen im Glas sind weiße Beläge. Zur Vernaschaulichung habe ich stellenweise die Frontscheibe davon befreit.
Gruß
Christoph

Benutzeravatar
Patrick
Beiträge: 1561
Registriert: Freitag 5. Juni 2015, 17:29
Wohnort: AT-3340 Waidhofen/Ybbs

Re: Neustart mit Carib Sea life Rocks

Beitragvon Patrick » Mittwoch 7. November 2018, 18:41

Hi,

Adsorber hast Du bereits entfernt, oder?
Abschäumer trocken einstellen.

Im Becken selbst und auch auf den Tieren sind Dinoflagellaten.
Wohl geschuldet durch Nährstoffmangel. Die SPS musst Du mehrmals davon abblasen, ansonsten schädigen sie das Tier.

Wie hoch fährst Du deine Beleuchtung bzw. welche verwendest Du?
Nährstoffe n.n., somit also complete und comPlex dosieren.
Beleuchtungsstärke ggf. reduzieren (schaun wir mal wie Du sie aktuell laufen hast).
UV-C Anlage einsetzen.
Liebe Grüße,
Patrick

chsch013
Beiträge: 115
Registriert: Donnerstag 15. September 2016, 23:27
Wohnort: Balve

Re: Neustart mit Carib Sea life Rocks

Beitragvon chsch013 » Mittwoch 7. November 2018, 22:13

Patrick hat geschrieben:Hi,

Adsorber hast Du bereits entfernt, oder?
Abschäumer trocken einstellen.

Im Becken selbst und auch auf den Tieren sind Dinoflagellaten.
Wohl geschuldet durch Nährstoffmangel. Die SPS musst Du mehrmals davon abblasen, ansonsten schädigen sie das Tier.

Wie hoch fährst Du deine Beleuchtung bzw. welche verwendest Du?
Nährstoffe n.n., somit also complete und comPlex dosieren.
Beleuchtungsstärke ggf. reduzieren (schaun wir mal wie Du sie aktuell laufen hast).
UV-C Anlage einsetzen.


Hi,
Adsorber läuft nicht mehr mit. Abschäumer ist nach wie vor trocken eingestellt.

UV-C habe ich grade fertig gemacht.
Complex und complete dosiere ich bereits.

Zur Beleuchtung:

Lampe: Giesemann Aurora Hybrid
T5: 2x Aquablue Special und 2x Aquablue plus jeweils von ATI / 54 Watt
Dauer incl Dimmzeiten: 12h 10:30 - 22:30 Uhr

Intensität:
Röhren: 100%
Royalblau: 75%
marineblau: 95%
weiß / rot / grün (sind bei der Aurora auf einem Kanal): 80%

Beleuchtung.jpg
Gruß
Christoph

Benutzeravatar
Jörg Kokott
Beiträge: 3260
Registriert: Mittwoch 3. Juni 2015, 10:31
Wohnort: D-27412 Tarmstedt
Kontaktdaten:

Re: Neustart mit Carib Sea life Rocks

Beitragvon Jörg Kokott » Donnerstag 8. November 2018, 13:48

Hallo Christoph,

ich würde die Beleuchtung auf 11 Stunden max. verkürzen und die LEDs runter regeln auf 80% weiß und marineblau und 65% royalblau. Nimm mal etwas Energie aus dem Becken raus, bringt ja nichts, wenn du Probleme hast und das Becken voll bestrahlst (daher auch deine Dinos).

Makronährstoffe wie Stickstoff und Phosphat werden keine relevanten Punkte sein, weil das Becken sonst ja schon längst darauf reagiert hätte. Im Gegenteil, deine Steine sind teils schon verlangt, du hast also definitiv genug Makronährstoffe drin. Arbeite als mit dem nutri-complete und comPlex eher nur mässig, ich würde aktuell vorschlagen 2x die Woche mit 1 mL pro 100 L, nicht mehr.

Habe mir die Analyse aus November angeschaut, Hauptzusammensetzung ist sehr gut, Iod war noch in Ordnung, aber der sinkt relativ schnell anfangs, ggf. also noch mal mit einer zweiten Analyse schauen, wo Iod aktuell liegt. Kann sein, dass du Iod schon etwas mehr dosieren musst.
Schadstoffe waren nicht wirklich da, wenn du mit Riffzement geklebt hast, kann Lithium ohne Wasserwechsel aber auch recht schnell hoch gehen. Auch das würdest du mit einer zweiten Analyse sehen. WW würde ich dir zu 10% pro Woche mind. raten, habe jetzt aus den beitragen nicht raus gelesen, ob du WW machst, wenn du das schon mal erwähnt hast, entschuldige dass ich das nochmal hier frage.

der Ausgangs-Spurenmetallgehalt war sehr niedrig, je nach Salzsorte ist das immer sehr unterschiedlich. Fauna Marin Salz hat z.B. in den meisten Spuren einen guten Ausgangsgehalt der für den Beckenstart reicht, andere Salzsorten oder ich nenn sie mal Salzmischungen/Konzentrate sind sehr sauber, so dass es ggf. auch anfangs in Kombination mit viel Licht und z.B. zu wenig Iod dazu führen kann, dass einige Metalle wie Eisen, Mangan oder Zink zu niedrig sind. Würde daher empfehlen, dass du mit dem BASIS #2 testweise, so wie es auch Angela schon glaube ich an gegebener Stelle empfohlen hat, eine Extra-dosis zugibst, unabhängig vom dosierplan. Ich würde 2 Tage in Folge mit 1 mL pro 100 L BASIS #2 arbeiten um das Spurenmetall-Level etwas anzuheben, schau mal ob das Becken darauf positiv reagiert.

Also zusammgengefasst: Licht etwas verkürzen und etwas runter dimmen, damit du nicht die ganze Zeit Vollgas fährst, complete und comPlex etwas weniger, dafür BASIS #2 zwei Tage in Folge mit 1 mL pro 100 L unabhängig vom dosierplan. Iod und Lithium nochmal per ICP OES überprüfen und mit 10% WW in der Routine arbeiten.
Gruß,
Jörg

Deep Blue-one
Beiträge: 736
Registriert: Dienstag 1. August 2017, 17:21

Re: Neustart mit Carib Sea life Rocks

Beitragvon Deep Blue-one » Freitag 9. November 2018, 14:14

Hallo Jörg;
Ich hatte das geschrieben mit Spuren Elementen
Angelas Antwort war dass es nicht notwendig ist
Beste Grüße Gerhard

chsch013
Beiträge: 115
Registriert: Donnerstag 15. September 2016, 23:27
Wohnort: Balve

Re: Neustart mit Carib Sea life Rocks

Beitragvon chsch013 » Mittwoch 14. November 2018, 16:05

Jörg Kokott hat geschrieben:Hallo Christoph,


Habe mir die Analyse aus November angeschaut, Hauptzusammensetzung ist sehr gut, Iod war noch in Ordnung, aber der sinkt relativ schnell anfangs, ggf. also noch mal mit einer zweiten Analyse schauen, wo Iod aktuell liegt. Kann sein, dass du Iod schon etwas mehr dosieren musst.
Schadstoffe waren nicht wirklich da, wenn du mit Riffzement geklebt hast, kann Lithium ohne Wasserwechsel aber auch recht schnell hoch gehen. Auch das würdest du mit einer zweiten Analyse sehen. WW würde ich dir zu 10% pro Woche mind. raten, habe jetzt aus den beitragen nicht raus gelesen, ob du WW machst, wenn du das schon mal erwähnt hast, entschuldige dass ich das nochmal hier frage.

der Ausgangs-Spurenmetallgehalt war sehr niedrig, je nach Salzsorte ist das immer sehr unterschiedlich. Fauna Marin Salz hat z.B. in den meisten Spuren einen guten Ausgangsgehalt der für den Beckenstart reicht, andere Salzsorten oder ich nenn sie mal Salzmischungen/Konzentrate sind sehr sauber, so dass es ggf. auch anfangs in Kombination mit viel Licht und z.B. zu wenig Iod dazu führen kann, dass einige Metalle wie Eisen, Mangan oder Zink zu niedrig sind. Würde daher empfehlen, dass du mit dem BASIS #2 testweise, so wie es auch Angela schon glaube ich an gegebener Stelle empfohlen hat, eine Extra-dosis zugibst, unabhängig vom dosierplan. Ich würde 2 Tage in Folge mit 1 mL pro 100 L BASIS #2 arbeiten um das Spurenmetall-Level etwas anzuheben, schau mal ob das Becken darauf positiv reagiert.


Hallo Jörg,
anbei meine Analyse Iod ist tatsächlich niedrig, aber Du kannst sie dir ja mal selbst ansehen und mir ein feedback geben.

Den Rest mache ich so wie du es mir geraten hast.

Analyse_Aquarium_ATI Nov 2018.pdf
(127.34 KiB) 9-mal heruntergeladen
Gruß
Christoph


Zurück zu „Start- & Etablierungsphase“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste