Zustand nach den ersten 2 Wochen und benötige einen Rat

Neustart, Umbau, Umzug und SANGOKAI Etablierungsphase
Antworten
AfterNerd
Beiträge: 3
Registriert: Samstag 26. November 2022, 12:51
Wohnort: Steinfurt

Zustand nach den ersten 2 Wochen und benötige einen Rat

Beitrag von AfterNerd »

Hallo zusammen,

die ersten zwei Wochen Startphase sind vorbei. Ich habe am Sonntag eine ICP gemacht und seit Montag Nano Basis gestartet. (Beckenbeschreibung im entsprechenden Bereich

Der aktuelle Zustand in kombination mit der ICP mach mir etwas Sorgen und ich benötige euren Rat für das weitere Vorgehen.

Zum Zustand der Korallen:

Sinularia:
Hat sich vergangene Woche gehäutet und Stand Samstag Sonntag wieder super da. Seit gestern zeigt sie nur noch einzelne Polypen.

Sarcophyton:
Hat sich ebenfalls gehäutet seit Montag wieder da, Polypen aber deutlich kürzer als vorher.

Zoahntus:
Größtenteils geschlossen. Öffnen nur sporadisch.

Briareum:
Zeigte die letzetn Tage deutlich Wachstum, zeiht heute immer wieder die Polypen ein.

Xenia:
Unauffällig

Tubipora:
Wachstum sichtbar, einzelne Polypen immer wieder geschlossen.


Die aktuelle ICP habe ich gestern erhalten. Und musste die erstmal verdauen.
48769.pdf
(145.54 KiB) 29-mal heruntergeladen
1.
Problem:
Den Mangel an Phosphat und eingen Elementen führe ich darauf zurück, dass ich anscheinend Nitrat und Phosphat nicht korrekt gemessen habe und das Startsystem somit in den letzetn Tagen zu gering dosiert habe.

Maßnahme:
Habe nutri-NP complete und nutri-P comPlex nachdosiert und werde meine PO4 und Nitratmessung gegen die Multireference checken. 50% WW heute geplant.

2.
Problem:
Viel zu hohe Werte bei Silizium, Silicat, Mangan, Eisen, Aluminium haben mir überrascht.
Meine Osmoseanlage ist seit September (auch für Süßwasser) in Betrieb und wurde vor drei Wochen um einen ARKA Harzfilter erweitert. Leitwert liegt laut Messung damit bei 0. (Habe mir gestern zur Sicherheit direkt einen Silikattest bestellt. Hoffe der kommt heute noch) Vermute aber eher dass mir das der Sand und der Riffaufbau eingebracht hat.

Maßnahme:
Were heute erstmal einen 50% WW machen. Was die Werte aber nicht ansatzweise in den richtigen Bereich bringen wird. Überlege entsprechende Filtermaterialien einzusetzen. Bin hier aber mehr als Überfragt was Sinn macht und benötige hier Beratung.


Zur Nachvollziehbarkeit habe ich meine Messwerte und Dosierungen dokumentiert und angehängt. Ich bin mir über das weitere Vorgehen unklar und bräuchte hier einen Rat von den Experten.
Dateianhänge
Meine Messwerte_19_01_23.JPG
Meine Dosierungen_19_01_2023.JPG
Michi_86
Beiträge: 30
Registriert: Donnerstag 20. Oktober 2022, 12:03

Re: Zustand nach den ersten 2 Wochen und benötige einen Rat

Beitrag von Michi_86 »

Bei mir waren die Silikat und Aluminiumwerte am Anfang auch „hoch“.

Ging jetzt runter.


Trotzdem:
Wie ist dein Osmosewasser?
Wurde das auch getestet?
Nofake
Beiträge: 83
Registriert: Montag 24. Oktober 2022, 22:56

Re: Zustand nach den ersten 2 Wochen und benötige einen Rat

Beitrag von Nofake »

Hallo

Bei Eisen und mangan mach dir erstmal keine sorge, das ist eine rieselhilfe bei frisch angesetzten Salz.

Alu...hast du riffmörtel verwendet?
Das kommt da meist her ..

Wegen dem Silikat, da wurde eh schon erwähnt ob du dein osmosewasser auch checken hast lassen.

Ansonsten sieht es ganz OK aus wie ich finde.

Das Anfang Mal die ein oder andere Koralle nicht ganz öffnet ist auch normal.
Das Becken muss sich erst einfahren und da schwanken die Werte noch gut auf und ab.

Lg
Jürgen
Micha_Nds
Beiträge: 404
Registriert: Mittwoch 15. August 2018, 20:10

Re: Zustand nach den ersten 2 Wochen und benötige einen Rat

Beitrag von Micha_Nds »

Moin. Auch wenn Mangan und Eisen ein Rieselmittel sind, alle ICP, die man gerade so anschaut sehen bei diesen Werten ähnlich aus. Kenne ich so nicht.
Aluminium Grenzwert in. Ich würde da bissl WW 2-3x machen. Denn Dein Ca passt demnach auch nicht. Wenn die Sali runter machst, geht auch Dein Ca mit. Den nie unter 400 fallen lassen. Dosierst Du noch Start System? Würde ich Dir empfehlen. Denn Dein Po4 mit 0,01 ist ziemlich hart. Gerade am Anfang sind bis 0,1 eher die sichere Alternative. Denke N wirst auch kaum haben. Dosier das mal mit ner Extra Portion an über 3 Tage und schau Dir die Tiere an
In der ICP ist Po 0,01 und in Deiner Tabelle 0,1?!
Wie misst Du Nitrat? Checkst Du Nitrit? Mit was misst Du Ca und die Sali? Deine Tabelle stimmt nicht mit der ICP überein und gerade zu Beginn ganz klar pro ICP. Gerade bei diesen einfachen Werten
Tschö DerMicha
AfterNerd
Beiträge: 3
Registriert: Samstag 26. November 2022, 12:51
Wohnort: Steinfurt

Re: Zustand nach den ersten 2 Wochen und benötige einen Rat

Beitrag von AfterNerd »

Moin, danke erstmal für die Reaktionen.
Wie ist dein Osmosewasser?
Wurde das auch getestet?
Nein, die Osmoseanlage ist noch recht neu und er Harzfilter brandneu. Ich überprüfe das Ergebnis mittels Leitwertmessung. (Ich weiß das Silikate hier keinen Einfluss haben.) Besorge mir heute noch einen Silikattest. Um dem selber einmal nachgehen zu können. Werde mal was von meinem übrigen Gestein in Osmosewasserschmeißen und alle paar Tage mal messen.
Alu...hast du riffmörtel verwendet?
Die Steine habe ich mit Microbe-Lift Reefscaper - Riff- & Korallenkleber zusammengeklebt.
Wie misst Du Nitrat? Checkst Du Nitrit?
Ich messe Nitrit, Nitrat, Phosphat, KH, Ph mit den Topic Marin. Dich Nachweisgrenzen dieser Tests liegen über den Werten in der ICP. Ich habe eben die Tests gegen die Fauna Marin Referenzlösung getestet. Und habe hier immer eine Stufe höher gemessen als die Referenz. Werde die Messungen zukünftig hierhin korrigieren.

Habe daher in der letzten Woche der Startphase zu wenig dosiert. Habe die letzten drei Tage (inkl. heute) beide Komponenten vom Start System nachdosiert. In der Produktbeschreibung steht das man dies max. drei Tage machen soll und dann pausieren.
Da ich immer noch unter der Nachweisgrenze vom Phosphat bin rätsel ich gerade ob ich jetzt drei Tage Pause mache und beobachte oder mit geringerer Dosis event. weiter dosieren soll. :?:

Die Sinularia hat heute deutlich mehr Polypen raus als noch gestern und vorgestern. Allerdings sehen die Zoanthus noch schlapper aus. :?
Mathias91
Beiträge: 59
Registriert: Freitag 11. November 2022, 07:51
Wohnort: Hagen

Re: Zustand nach den ersten 2 Wochen und benötige einen Rat

Beitrag von Mathias91 »

Moin AfterNerd,

ich habe den gleichen Mörtel wie du benutzt und ähnliche Spurenelementwerte. Vielleicht kommt es einfach daher.

LG
Mathias
Benutzeravatar
Jörg Kokott
Beiträge: 3846
Registriert: Mittwoch 3. Juni 2015, 10:31
Wohnort: D-27412 Tarmstedt
Kontaktdaten:

Re: Zustand nach den ersten 2 Wochen und benötige einen Rat

Beitrag von Jörg Kokott »

Hallo zusammen,
ich habe mir die Analyse auch angeschaut und die Spurenmetalle sind für die Beckenstart völlig normal und Eisen und Mangan schlagen wie gesagt als Rieselhilfsmittel aus dem Salz aus, die aber nicht bioverfügbar sind. Und Alu ist so gut wie immer erhöht wenn man mit Riffmörtel arbeitet. Complete und comPlex würde ich so dosieren, wie das Becken darauf auch positiv reagiert, wenn Du Nitrat und Phosphat nicht nachweisen kannst, arbeite gerne mit einer Dosis, aber ich würde mehr ins Becken schauen als auf die Messwerte und komplexe Excel Tabellen mit Zahlen ;-)
ICPs sind ja wirklich sehr hilfreich und nicht mehr weg zu denken, sie erzeugen aber oft auch eine Menge "Panik". Die Analyse ist für den Beckenstart völlig okay :-)
Gruß,
Jörg
dusky
Beiträge: 101
Registriert: Sonntag 23. September 2018, 20:03

Re: Zustand nach den ersten 2 Wochen und benötige einen Rat

Beitrag von dusky »

In der icp ist Natrium mit 11.400mg/l ziemlich hoch und passt nicht wirklich zu deiner gemessenen sali von 35. mit großen wasserwechsel verdünnst du dir auch deine sehr niedrigen Nährstoffe. Dein Kalium von 480 ist im Verhältnis zu Calcium (390) zu hoch.
Grüße,
Bernd
Antworten

Zurück zu „Start- & Etablierungsphase“