mein Red Sea Reefer 525 XL

Hier kannst Du Dein Riffbecken in Wort und Bild vorstellen und Deinen Anamnesebogen uploaden. Dann können wir Dich und Dein Riffbecken langfristig begleiten.
Susanne
Beiträge: 25
Registriert: Freitag 10. November 2017, 15:43

mein Red Sea Reefer 525 XL

Beitragvon Susanne » Freitag 16. Februar 2018, 21:30

Hallo,

Am Samstag habe ich mein neues Becken gestartet. In den nächsten Wochen werde ich den Inhalt meines 300l-Beckens Stück für Stück umsiedeln.

Technik:
Abschäumer Deltec 600i
Beleuchtung 4x80w T5 + 2x54w T5, mithilfe von Arcadia Lichteinheiten in der selbstgebauten Abdeckung angebracht. Der Plan war eigentlich, 6x80w zu nehmen, doch es stellte sich dann heraus, dass die 80w-Lichteinheiten ein Auslaufmodell sind und ich habe nur noch 4 Stück gefunden und darum dann noch 2x54w ergänzt. Bestückt mit ATI-Röhren: 3x Aquablue Spezial, 2x Blue Plus, 1x Purple Plus.
Rückförderpumpe Vortech Vectra M1
Strömungspumpe: Vortech MP40w QD - momentan nur eine, da die zweite noch in meinem 300l-Becken läuft. Später dann also 2x MP40.
Eheim Regelheizer

Am Montag habe ich angefangen, Sangokai Start zu dosieren.

Am Dienstag habe ich dann den ersten Stein aus meinem alten Aqua genommen und die darauf befindlichen Korallen umgesiedelt: eine Seriatopora caliendrum, zwei Montis, einen winzigen Acropora-Ableger und zwei ebenfalls winzige Kupferanemonen (Durchmesser ca. 5 cm). Eine kleine Krabbe, die in der Seriatopora lebt, ist ebenfalls mit umgezogen und wird jetzt täglich mit etwas FroFu versorgt.

Dienstag Nachmittag dann gleich mal der Schock: das Thermometer zeigte 28,5°C! Also Abdeckung auf, Unterschrank auf, Heizstab und Beleuchtung aus und Nachfüllwasser frisch und kalt aus dem Hahn gezapft.

Wasserwerte:
Salinität 35 ppt
KH 8,5
Nitrit 0,05 mg/l
Nitrat 2 mg/l (gemessener Wert; korrigiert bleibt dann im Endeffekt nichts übrig)
Phosphat 0,009 mg/l
Ca 406 mg/l

Morgen setze ich weitere Korallen um.

So sieht es jetzt aus:
fullsizeoutput_25e3.jpeg


Seit heute sehe ich leider Gewebsverlust an der Seriatopora. Ist ja eigentlich ein robustes Tier, ich hoffe die macht mir keine Probleme. Scheint aber auch die Lieblingsstelle der Krabbe zu sein, vielleicht war das schon immer so und ich seh es sonst nie, weil da immer die Krabbe drauf hockt... :lol:

fullsizeoutput_25ff.jpeg


Monti
fullsizeoutput_25ef.jpeg
Viele Grüße
Susanne

Susanne
Beiträge: 25
Registriert: Freitag 10. November 2017, 15:43

Re: mein Red Sea Reefer 525 XL

Beitragvon Susanne » Freitag 16. Februar 2018, 21:31

Kupferanemone
fullsizeoutput_25f4.jpeg
Viele Grüße
Susanne

Susanne
Beiträge: 25
Registriert: Freitag 10. November 2017, 15:43

Re: mein Red Sea Reefer 525 XL

Beitragvon Susanne » Samstag 17. Februar 2018, 15:12

Heutige Werte:

Phosphat 0
Nitrat 1 mg/l

-> Start Dosierung geht also mit 1 ml/100l weiter!
Viele Grüße
Susanne

Deep Blue-one
Beiträge: 571
Registriert: Dienstag 1. August 2017, 17:21

Re: mein Red Sea Reefer 525 XL

Beitragvon Deep Blue-one » Samstag 17. Februar 2018, 15:54

Servus Susanne;
Herzlich willkommen in unserer Gemeinschaft.
Schaut soweit gut aus.

Meine Empfehlung zügig mit Korallen zu besetzen.
Wie zufrieden bist du mit den Ecotc.40?
Sind sie endlich leise?
Beste Grüße Gerhard

Monika_Stefan
Beiträge: 41
Registriert: Montag 22. Januar 2018, 19:17
Wohnort: Nürnberg

Re: mein Red Sea Reefer 525 XL

Beitragvon Monika_Stefan » Samstag 17. Februar 2018, 16:19

Hallo Susanne,
herzlich willkommen bei uns!
Schaut doch schon ganz gut aus.
Ich denke die Beleuchtung wird nicht ganz so blau sein wie auf den Bildern. Leider weiß man das nicht immer so genau.
Freuen uns über weiter Bilder und Dokumentation von deinem Becken.
Grüße Monika und Stefan

Susanne
Beiträge: 25
Registriert: Freitag 10. November 2017, 15:43

Re: mein Red Sea Reefer 525 XL

Beitragvon Susanne » Samstag 17. Februar 2018, 22:03

Hallo,

Danke für eure Kommentare!
Die MP40 sind mir ein Rätsel... Habe in meinem 300er Becken ja seit über einem Jahr eine laufen, die war immer leise. Bis kürzlich. Plötzlich fing sie an, ganz stark Vibrationen auf das Becken zu übertragen, was man sogar ein Stockwerk weiter oben noch hörte. Reinigung brachte nichts. Mein Mann schaffte es durch gegeneinander drehen der beiden Teile, dass sie wieder leise wurde. Jetzt war sie ne Zeit leise und seit gestern ist es wieder da. Ich habe keine Ahnung wieso. Habe sie nicht abgenommen gehabt. Ich habs auch noch nicht hinbekommen, dass sie wieder leise wird. Die zweite war die ersten zwei Tage hörbar, jetzt ist sie super. Also wenn alles richtig ist, sind sie schon leise. Nur hinkriegen muss man das halt...

Ja, die Beleuchtung wirkt auf den Fotos deutlich blauer als in echt. Allerdings muss ich dazu sagen, dass ich persönlich es trotzdem etwas zu blau finde. Habe 3xATI Aquablue Spezial, 2x ATI Blue Plus, 1x ATI Purple Plus. ATI würde ja sogar nur 2x Aquablue Spezial und dafür 3x Blue Plus empfehlen, was noch deutlich blaulastiger wäre.
Beim nächsten Röhrenwechsel werde ich auf 4x kaltweiß, 2x blau (oder 1x blau, 1x purple) gehen. Gefällt mir optisch besser und ist lt SEA-Z auch die "einfachere" Konstellation.

Habe am dritten Tag eine Triton Analyse (da ich die noch hier hatte) und gleichzeitig eine Fauna Marin Analyse gezogen. Die Triton Ergebnisse kamen vorhin. Dabei kam raus: Aluminium, Silicium, Lithium sind leicht erhöht. Lt. Triton Analyse nicht bedenklich.
Mangan und Eisen stark erhöht. Dazu habe ich hier im Forum schon das Statement gefunden, dass die Erhöhung von Mangan und Eisen durch Rieselhilfen im Salz kommen kann und dann unproblematisch ist. Lt. Triton soll ich wegen Mangan Wasserwechsel machen. Ich gehe jetzt mal von den Rieselhilfen aus und bin deswegen nicht besorgt.
Calcium ist lt Triton zu niedrig. Salinität ist leider nicht gemessen worden, da Natrium auf der eher niedrigen Seite steht, kann es aber sein dass einfach die Salinität etwas zu gering ist.
Warte erstmal die Fauna Ergebnisse ab. Habe auch das Fauna Marin Salz verwendet, da gibt mir die Fauna Analyse vielleicht mehr Klarheit bzgl Eisen und Mangan.
Die Triton Analyse habe ich angehangen.

Seit heute Nachmittag zeigt sich der erste braune Belag, gehe von Kieselalgen aus.

Ansonsten habe ich heute doch noch keine weiteren Korallen aufgestockt, es kam spontan Besuch. Aber morgen habe ich Zeit, weitere Tiere umzusiedeln.

Viele Grüße
Susanne
Dateianhänge
Reefer Triton Analyse 12.02.2018.pdf
(173.85 KiB) 32-mal heruntergeladen
Viele Grüße
Susanne

Susanne
Beiträge: 25
Registriert: Freitag 10. November 2017, 15:43

Re: mein Red Sea Reefer 525 XL

Beitragvon Susanne » Sonntag 18. Februar 2018, 16:13

So, heute habe ich die nächsten Korallen umgesetzt.
Da in meinem 300l-Becken die Kugelalgen die Herrschaft an sich gerissen haben, muss jede Koralle genau untersucht und vom Gestein getrennt werden, bevor sie umziehen darf.
Für manche Korallen ist es schon fast zu spät :cry:

vorher
fullsizeoutput_2601.jpeg


nachher (kleiner Ableger links)
fullsizeoutput_260c.jpeg


das hier war zuvor eine ca. 20 x 15 cm große LPS, nun sind es 4 Fragmente
fullsizeoutput_2605.jpeg
Viele Grüße
Susanne

Susanne
Beiträge: 25
Registriert: Freitag 10. November 2017, 15:43

Re: mein Red Sea Reefer 525 XL

Beitragvon Susanne » Sonntag 18. Februar 2018, 16:21

sehr angepisste Acropora
fullsizeoutput_2612.jpeg


die ersten Algenfäden zeigen sich auch schon...
fullsizeoutput_2608.jpeg


und noch eine Gesamtansicht
fullsizeoutput_2606.jpeg


Was mich etwas nervt, ist der Sand. Habe ihn noch ein wenig besser verteilt und sofort ist wieder Nebel im Becken. :? Es ist der CaribSea Ocean Direct Live Sand in der Mischkörnung. Hätte ihn vorher spülen sollen. :roll:
Das andere Thema ist, dass der Abschäumer bisher noch nicht gut angelaufen ist. Lt Anleitung soll er 20-25 cm Wasserstand haben. Bei mir ist der Wasserstand aber 27 cm, weswegen ich ihn vorübergehend mal auf ne 3 cm Schaumstoffplatte gestellt hatte. Hat aber nicht gereicht. Seit heute steht er auf einer ca 10 cm hohen Plastikbox und schäumt endlich nicht mehr über. Finde ich nicht so optimal, mal gucken ob er sich noch einreguliert. Endlich schäumt er aber etwas von dem Sandnebel raus, das ist ja auch was wert.

Viele Grüße
Susanne
Viele Grüße
Susanne

Deep Blue-one
Beiträge: 571
Registriert: Dienstag 1. August 2017, 17:21

Re: mein Red Sea Reefer 525 XL

Beitragvon Deep Blue-one » Sonntag 18. Februar 2018, 17:06

Alle Abschäumer brauchen 1-2Wochen bis sich diese einlaufen.
Mach dir keine Sorgen.
Pass auf das du die keine Kuhelalgen ins neue Becken holst.
Wenn du neue Korallen kaufst;vergiss diese nicht zu Dippen.
Beste Grüße Gerhard

Susanne
Beiträge: 25
Registriert: Freitag 10. November 2017, 15:43

Re: mein Red Sea Reefer 525 XL

Beitragvon Susanne » Sonntag 18. Februar 2018, 17:16

Ja ich gebe mir die größte Mühe, dass die Kugelalgen draußen bleiben! Ich bete und hoffe, dass ich nichts übersehe... Gedippt wird auch alles (deswegen war die Acro auch so unzufrieden).
Viele Grüße
Susanne


Zurück zu „Dein SANGOKAI Riffaquarium“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste