Mein Reefer 170 mit Eporeef

Hier kannst Du Dein Riffbecken in Wort und Bild vorstellen und Deinen Anamnesebogen uploaden. Dann können wir Dich und Dein Riffbecken langfristig begleiten.
Summer
Beiträge: 37
Registriert: Dienstag 4. Februar 2020, 15:25

Mein Reefer 170 mit Eporeef

Beitragvon Summer » Freitag 7. Februar 2020, 19:50

Hallo Leute,

ich bin neu hier im Forum und möchte mich kurz vorstellen. Mein Name ist Dörte. Zur Meerwasseraquaristik bin ich vor ca 1 Jahr gekommen. Alles fing damals mit ein paar Borstenwürmern an, die meine Tochter im Zookölle geschenkt bekam. Die brauchten natürlich ein zu Hause und so kam eins zum anderen. Erst war es ein 60 l Würfel und seit August 19 nun das Reefer 170. Dieses habe ich zuerst mit Lebendgestein gestartet, da ich mit dem Aufbau nicht zufrieden war habe ich mein Becken kurz nach Weihnachten noch mal komplett neu gestartet und dafür das Eporeef (kleine Version) verwendet.

Zur Zeit versorge ich mein Becken mit den Produkten von Ati, Nutritions N und P für die Nährstoffe und die Essentials Pro für den Kalkhaushalt, gekoppelt mit Spurenelementen.

Ich möchte gern auf die Versorgung mit Sangokai umstellen, wenn das in dieser Phase (Becken läuft so jetzt 6 Wochen) möglich ist. Ich würde dazu ein neues Thema erstellen und bräuchte eure Erfahrungen und Hilfe.

Anamnesebogen habe ich soweit es erstmal ging ausgefüllt und mit der aktuellen Wasseranalyse angehängt.

Grüße Dörte
Dateianhänge
SANGOKAI_Anamnesebogen_v2_2015_small.pdf
(223.09 KiB) 8-mal heruntergeladen
IMG_1198.jpg
Auswertungsergebnis_20200207.pdf
(50.83 KiB) 15-mal heruntergeladen

Summer
Beiträge: 37
Registriert: Dienstag 4. Februar 2020, 15:25

Re: Mein Reefer 170 mit Eporeef

Beitragvon Summer » Samstag 8. Februar 2020, 15:43

Hallo nochmal,

vielleicht kann bitte jemand mal über meine aktuelle Analyse schauen.

Jod, Vanadium und Mangan wurden laut Empfehlung angehoben. Jod werde ich jetzt wöchentlich dosieren. Mangan habe ich bereits wöchentlich dosiert und ist trotzdem jedesmal n.n.

Für den Kupferwert und Zink habe ich bisher leider noch keinen Verursacher ausmachen können. Ich hatte vor dem Beckenumbau schon mal zuviel Kupfer, Zink und Nickel. Die Technik konnte ich ausschließen, vermutlich lag es am verwendeten Meersalz. Durch größere WW mit ATI Absolut Ocean konnte ich diese in einen normalen Bereich bringen.

Verwende momentan auch das Absolut Ocean und habe beim Beckenumbau 70% NSW von Ati verwendet. Zink ist auch schon wieder gefallen von 17 auf 10, aber Kupfer leider von 8 auf 12 weiter gestiegen.

Kann das Kupfer auch vom Frostfutter kommen? Füttere es 3mal täglich, verschiedene Sorten, und spüle es gut aus.

Grüße Dörte

Gweny
Beiträge: 2377
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Mein Reefer 170 mit Eporeef

Beitragvon Gweny » Sonntag 9. Februar 2020, 11:29

HI,

die Analyse schaut ja gut aus. Sali ist etwas zu niedrig und wie du bereits gesagt hast Kupfer und Zink leicht erhöht, wobei Zink ja schon wieder am sinken ist.

Mögliche Ursachen:

- Verunreinigungen in schlechten Salzmischungen oder Balling-Salzen
- metallische Verbindungen/Materialien in der Nähe des Beckens (Abschäumerschrauben, RFP etc.)
- Ausgangswasser (Kupfergehalt in Wasserleitungen)
- (NSW von Ati vielleicht?)

Kannst du das ausschließen. Hast du mal ne Analyse vom Ausgangswasser gemacht? Wie bereitest du dein Wasser auf?

Bezüglich NO3 wolltest du ja eh Complete dosieren.
Grüße miri

Summer
Beiträge: 37
Registriert: Dienstag 4. Februar 2020, 15:25

Re: Mein Reefer 170 mit Eporeef

Beitragvon Summer » Sonntag 9. Februar 2020, 11:47

Hallo Miri,

ich benutze eine Glamorca Osmoseanlage für die Wasseraufbereitung. Werte waren alle bei 0 bzw. n.n. bei der letzten Analyse, lasse ich immer gleich mittesten. Filter werden regelmäßig gewechselt.
RFP ist neu, von Ecotech, sollte hoffentlich nichts Kupfer abgeben. Eisenwert ist ja normal. Schrauben am AS regelmäßig überprüft, die sind aus Titan.
Ansonsten ist nichts metallisches im oder am Becken.
NSW kann man auch ausschließen, habe ich nur zum Start benutzt. Mehrere WW seitdem, dann hätte es wieder sinken müssen.
Im Verdacht habe ich noch den UVC Klären von Sera, der war neu hinzugekommen, den habe ich die ersten 5 Wochen im Becken laufen lassen. Jetzt ist er raus, mal sehen in vier Wochen mache ich eine neue Analyse, ob sich dann was getan hat.

Sanlinität ist bei mir gemessen 1,0234, also 35,1(Spindel von Tropic marin), KH stimmt mit der Analyse überein, bei Ca und MG messe ich selber auch mehr.

Grüße Dörte

Gweny
Beiträge: 2377
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Mein Reefer 170 mit Eporeef

Beitragvon Gweny » Sonntag 9. Februar 2020, 14:13

Hi,

kontrollier bitte auch deine Magneten.

Nutzt du einen Titanheizstab? Auch der würde in Betracht kommen. Falls ja, tausche diesen bitte durch einen Glas-Heizstab aus.

Ich tippe weiterhin auf irgendetwas was korrodiert.

Sanlinität ist bei mir gemessen 1,0234, also 35,1(Spindel von Tropic marin)


Auch schon zu Zeiten der Analyse? Hast du die Temperatur berücksichtigt? Die Analyse zeigt ja eine Sali von 33 ?! Hast du die Spindel bei deinem Händler mal gegen gemessen?

Sorry für die vielen Fragen. Will nur auf Nummer sicher gehen. ;)
Grüße miri

Summer
Beiträge: 37
Registriert: Dienstag 4. Februar 2020, 15:25

Re: Mein Reefer 170 mit Eporeef

Beitragvon Summer » Sonntag 9. Februar 2020, 19:34

Hi Miri,

kein Problem, frage ruhig.

Ja, ich habe einen Titanheizstab von Aqua medic mit dem Themperaturcontroller. Hatte den auch schon vorher drin, da ist Kupfer nicht angestiegen, dachte auch, wenn dann gibt er Titan ab. Werde den mal wechseln. Versuch macht klug!

Wie sieht denn ein koridierender Magnet aus? Habe einen Magneten am Ablegerhalter sieht normal aus, ist aber nicht ummantelt.

Ja, Salinität war auch am Tag der Analyse bei diesem Wert. Hat bei mir aber noch nie übereingestimmt. Laut Analyse immer zu wenig, bei mir gemessen 35, bei Ati 32,9 (vorletzte Analyse).
Letzte Analyse Montag versendet und Freitag ausgewertet, keine Ahnung ob sich das auf die Werte auswirkt. Ich bin glaube nicht die Erste, die sich darüber wundert.

Gegen gemessen beim Händler habe ich nicht. Kann ich beim nächsten Besuch mal machen.

Danke dir fürs Antworten.

Grüße Dörte

Gweny
Beiträge: 2377
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Mein Reefer 170 mit Eporeef

Beitragvon Gweny » Sonntag 9. Februar 2020, 20:05

Werde den mal wechseln.


Ja, bitte.

Wie sieht denn ein koridierender Magnet aus? Habe einen Magneten am Ablegerhalter sieht normal aus, ist aber nicht ummantelt.


Naja, wie halt so Rost aussieht. Wenn´s ganz ganz schlimm ist, so....

unnamed.jpg


Gegen gemessen beim Händler habe ich nicht. Kann ich beim nächsten Besuch mal machen.


Mach das. bei einer Sali 34 - 36 sag ich ja nix, aber 33 wäre schon etwas tief.
Grüße miri

Summer
Beiträge: 37
Registriert: Dienstag 4. Februar 2020, 15:25

Re: Mein Reefer 170 mit Eporeef

Beitragvon Summer » Sonntag 9. Februar 2020, 20:10

Ah, was mir zur Salinität einfällt, ich benutze ja das Absolut Ocean von ATI und da kann man seine PSU sehr genau händeln und das hat beim angesetzten Wasser immer gepasst. Also gehe ich mal davon aus das meine Spindel gut misst.

Summer
Beiträge: 37
Registriert: Dienstag 4. Februar 2020, 15:25

Re: Mein Reefer 170 mit Eporeef

Beitragvon Summer » Sonntag 9. Februar 2020, 20:12

Hm, nee so sieht er nicht aus.

Gweny
Beiträge: 2377
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Mein Reefer 170 mit Eporeef

Beitragvon Gweny » Sonntag 9. Februar 2020, 20:17

Ah, was mir zur Salinität einfällt, ich benutze ja das Absolut Ocean von ATI und da kann man seine PSU sehr genau händeln und das hat beim angesetzten Wasser immer gepasst.


Ich würde es trotzdem checken. Sicher ist sicher. ;)
Grüße miri


Zurück zu „Dein SANGOKAI Riffaquarium“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 18 Gäste