Hallo da draußen...

Hier kannst Du Dein Riffbecken in Wort und Bild vorstellen und Deinen Anamnesebogen uploaden. Dann können wir Dich und Dein Riffbecken langfristig begleiten.
Benutzeravatar
Christian86
Beiträge: 1389
Registriert: Freitag 5. Februar 2016, 01:27
Wohnort: D-04626 Schmölln

Re: Hallo da draußen...

Beitragvon Christian86 » Donnerstag 7. März 2019, 18:01

Ich würde wegen silikat gar nichts Unternehmen das verbraucht sich faltig schnell von alleine.
Auch solltest du keine Wasserwechsel machen weil du dir damit die wenigen Nährstoffe noch weiter verdünnst.
Und Kupfer über den langen Zeitraum ist überhaupt kein Problem.
Ich würde es so laufen lassen wie es ist und darauf achten das Nährstoffe verfügbar sind.

BigStone
Beiträge: 39
Registriert: Donnerstag 28. Juni 2018, 22:50
Wohnort: 74589 Satteldorf

Re: Hallo da draußen...

Beitragvon BigStone » Donnerstag 7. März 2019, 19:20

Ja das mit dem verdünnen der Nährstoffe ist mir auch aufgefallen. Ich finde es nur wahnsinnig unansehnlich das seit Wochen Kieselalgen an den Scheiben wachsen.
Nun gut, warte ich eben ;)

Danke :D
Viele Grüße,
Michi
____________________________________________
The more I learn about reefing the less I know.

Benutzeravatar
Christian86
Beiträge: 1389
Registriert: Freitag 5. Februar 2016, 01:27
Wohnort: D-04626 Schmölln

Re: Hallo da draußen...

Beitragvon Christian86 » Donnerstag 7. März 2019, 20:29

Ja schön sieht das nicht aus.
Aber das ist erstmal nur ein rein optisches Problem und vergeht wieder wenn das silikat aufgebraucht ist.
Du hast gute Wasserwerte und die gilt es konstant zu halten!

BigStone
Beiträge: 39
Registriert: Donnerstag 28. Juni 2018, 22:50
Wohnort: 74589 Satteldorf

Re: Hallo da draußen...

Beitragvon BigStone » Donnerstag 7. März 2019, 20:44

Christian86 hat geschrieben:Du hast gute Wasserwerte und die gilt es konstant zu halten!


...und das ist die challenge dabei :lol:


Dank dir!
Viele Grüße,
Michi
____________________________________________
The more I learn about reefing the less I know.

Benutzeravatar
Christian86
Beiträge: 1389
Registriert: Freitag 5. Februar 2016, 01:27
Wohnort: D-04626 Schmölln

Re: Hallo da draußen...

Beitragvon Christian86 » Donnerstag 7. März 2019, 21:14

Genau so sieht's aus :D
Deswegen immer mit bedacht handeln und lieber 3 mal abwägen ob etwas Sinn macht oder vielleicht verschlechtert!

BigStone
Beiträge: 39
Registriert: Donnerstag 28. Juni 2018, 22:50
Wohnort: 74589 Satteldorf

Re: Hallo da draußen...

Beitragvon BigStone » Mittwoch 15. Mai 2019, 17:55

Hallo Forum,

da mir mein Strömungsbild nicht mehr wirklich gefallen hatte, habe ich mir vor ein paar Tagen einen Satz Gyre xf350 von Maxspect besorgt.
Bisher waren ja zwei MP40 wQD als Ringströmung im Tank.

Als ich die neuen xf350 im Wasser hatte, war ich recht begeistert. "Ganz schön Druck die Teile" dachte ich.
Aber ich glaube meinen SPS sind nicht so glücklich darüber.
Seit die Pumpen im Tank sind geht keine Koralle wirklich auf. Selbst bei 20% Leistung und einem Abstand von 40cm bleiben die Korallen die nah an der Pumpe sind kontrahiert. Und der Wasserdruck reicht nicht bis zur anderen Seite.

Wie genau habt ihr die Pumpen platziert? Und in welchem Modus laufen?

Natürlich wollte ich den SPS erstmal Zeit geben sich an die neue Situation zu gewöhnen.
Heute ist der dritte Tag mit den neuen Pumpen . Und mit schrecken musste ich feststellen das eine Monti schon leichte Gewebeschäden aufweist (sie steht am nächsten an der Pumpe).

Gerade eben hatte ich wieder auf die MP40 umgebaut...was soll ich sagen. Alles wieder normal !!!
Alle Polypen sind normal expandiert.

Hat jemand einen Rat für mich?
Viele Grüße,
Michi
____________________________________________
The more I learn about reefing the less I know.

BigStone
Beiträge: 39
Registriert: Donnerstag 28. Juni 2018, 22:50
Wohnort: 74589 Satteldorf

Re: Hallo da draußen...

Beitragvon BigStone » Freitag 17. Mai 2019, 09:35

Ich hab mich entschlossen die Maxspect Pumpen wieder zu verkaufen.
Wenn jemand Interesse an einem paar xf350 hat darf sich gerne melden.
Viele Grüße,
Michi
____________________________________________
The more I learn about reefing the less I know.

BigStone
Beiträge: 39
Registriert: Donnerstag 28. Juni 2018, 22:50
Wohnort: 74589 Satteldorf

Re: Hallo da draußen...

Beitragvon BigStone » Dienstag 18. Juni 2019, 18:25

Hallo zusammen,

ich benötige wieder euren Rat.

Nachdem ein paar leichte rote Cyanobakterienbeläge im Becken auftauchten und sich sehr hartneckig auf den Steinen platziert hatten, minimierte ich den Blauanteil in meiner Lichteinstellung. Worauf sie langsam verschwanden.
2 Wochen später wuchsen auf dem Bodengrund und auch Steinen (nur auf der Riffkeramik) sehr schnell verschiedene Beläge (Algen und/oder Bakterien). Auch war der grobe Sand schon sehr dreckig und verbacken. Ergo…ein neuer Bodengrund musste her.
Und hier war wahrscheinlich mein Fehler.

Ich füllte den Aragonite Korallenand von Korallen-Zucht mit 2-3 mm Körnung ein.
Nun machen sich jedoch seit zwei Wochen grüne Cyanobakterien auf dem Sand breit. Gleichzeitig besiedeln Dinos das ganze AQ.


Meine bisherigen Versuche Herr der Lage zu werden:
- UV -Röhre; direkt aus dem Becken angesaugt
- Wasserprobe ins Labor geschickt —> noch keine Rückmelung
- Höhere Dosierung von Complete und Complex
- Filterung zu 100% über Papierfilter
- Osmose-Membran und Harz überprüft
- Durchflussvolumen von 2x auf 1x Beckenvolumen
- Beläge absaugen, Wasser filtern und zurück ins Becken
- Abschäumer auf trocken...trockener geht nicht mehr :)


Wie könnte ich weiter verfahren?
Den Bodengrund wieder komplett raus und erstmal gar keinen?

Würde mich freuen von euch zu hören.
Dateianhänge
IMG_3347.JPG
IMG_3339.JPG
IMG_3338.JPG
Viele Grüße,
Michi
____________________________________________
The more I learn about reefing the less I know.

Benutzeravatar
Patrick
Beiträge: 1696
Registriert: Freitag 5. Juni 2015, 17:29
Wohnort: AT-3340 Waidhofen/Ybbs

Re: Hallo da draußen...

Beitragvon Patrick » Dienstag 18. Juni 2019, 22:21

Hi,

sieht für mich jetzt nicht dramatisch aus. Der Bodengrund muss erstmal wieder „aktiv“ werden. Das Wasser würde ich auch nicht filtern, Bakerien werden schlecht ausgefiltert und Du füllst die Brühe wieder ein.
Liebe Grüße,
Patrick

BigStone
Beiträge: 39
Registriert: Donnerstag 28. Juni 2018, 22:50
Wohnort: 74589 Satteldorf

Re: Hallo da draußen...

Beitragvon BigStone » Dienstag 18. Juni 2019, 23:46

Hallo Patrick,

danke für deine schnelle Antwort.
D.h. ich warte ab ich schau das ich alle Werte im Level halte.
Macht es Sinn mit Bakterien den Bodengrund anzuimpfen? Oder verschlimmert es das ganze?
Ich weiß natürlich das schnelle Aktionen selten gut fürs Becken sind aber mein Problem ist das ich am 1.7. für 4 Wochen nach USA muss und mein "Aufpasser" nicht soviel Ahnung im Bereich Meerwasser hat. Drum bin ich bissle im Zugzwang.

Hatte auch gerade noch meine Werte überprüft.
Kann es sein das der Verbrauch bei Ca: 10mg/l und KH 0,9°dH liegt? (hatte mehrmals gemessen)
OK, die Korallen wachsen gerade recht gut... aber so viel :shock:
Viele Grüße,
Michi
____________________________________________
The more I learn about reefing the less I know.


Zurück zu „Dein SANGOKAI Riffaquarium“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste