Meerwasseraquarium Scubacube

Hier kannst Du Dein Riffbecken in Wort und Bild vorstellen und Deinen Anamnesebogen uploaden. Dann können wir Dich und Dein Riffbecken langfristig begleiten.
wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Meerwasseraquarium Scubacube

Beitragvon wypler » Donnerstag 24. Januar 2019, 23:28

Hallo,

ich möchte nun hier auch einmal unser Aquarium vorstellen. Wir haben die EHEIM scubacube marine 165 Aquarienkombination gebraucht übernommen und ein bisschen verändert. Das Filterbecken ist umgebaut und die Abdeckung ganz weg. Zur Beleuchtung verwenden wir eine GHL Mitras LX 6100-HV LED.

Im Aquarium gibt es 3 separate Steinaufbauten: einen vor dem Filterschacht, einen entlang der nicht einsehbaren Seitenscheibe und eine Säule.

Nach ein paar Tagen Startsystem hatten wir bereits direkt auf das Basis System umgestellt. Mit dem Basissystem läuft das Becken seit 15 Wochen.
Vielen Dank an alle, die beim Start geholfen haben - hier. Auch die Wasseraufbereitung haben wir endlich in den Griff bekommen. Die Leitfähigkeit ist 0 µS/cm und Silikat nicht mehr nachweisbar. Calcium- und Magnesiumwerte sind nach wie vor sehr hoch. Nur die KH passen wir wöchentlich an.

Neben dem Aquarium steht seit neuestem noch ein kleines Ablegerbecken. Es ist mittels Überlaufrohr und Rückförderpumpe mit dem Hauptbecken verbunden. Dieses komplette Aquariensystem hat insgesamt 170 L Nettovolumen.

Wir haben seit 6 Wochen 3 kleine Pseudochromis fridmani im Becken. Seit dem sind die Nährstoffwerte drastisch gesunken, obwohl jetzt regelmäßig mit Lebend- und Frostfutter gefüttert wird. Innerhalb einer Woche sanken die Werte von 2 mg/l auf 0,5 mg/l NO3 und von 0,05 mg/l auf 0,02 mg/l PO4.

Wir haben versucht einem Stickstoffmangel durch einmal wöchentliche Zugabe von 0,75 ml nutri-NP complete entgegenzuwirken. Dadurch hat sich an den Scheiben im Aquarium und im Filterbecken allerdings ein weißer Bakterienschleimbelag gebildet; ein Zeichen von Überdosierung? Wir haben das Mittel wieder abgesetzt. Die Aquarienscheiben sind jetzt wieder sauber bzw. es wachsen braune Algenbeläge. Die gleichen braunen Algen überziehen inzwischen auch den Bodengrund.
braune Algen am Boden.JPG


Seit 3 Wochen dosieren wir das Basis System nach den verringerten Dosiermengen. Trotzdem sinken die Nährstoffwerte weiter.

Ich habe das Gefühl, dass die Steinkorallen jetzt langsamer wachsen. Die Farben sind allgemein nicht so, wie ich mir das wünschen würde. Kann es sich um einen Nährstoffmangel handeln? Vielleicht liegt es auch gar nicht daran und es mangelt an anderen Elementen. Wir haben deshalb noch eine Analyse an ATI verschickt.
Vielleicht ist aber auch die Beleuchtung falsch. Eine Montiopra, die im Händlerbecken noch schön hellblau aussah, wirkt bei uns eher braun.
Montipora.JPG


Wir würden auch gerne weitere Tiere wie Röhrenwürmer, Flammenmuschel oder Seesterne einsetzten. Ist das nach 3 Monaten Standzeit bei einem Sangokai-Aquarium möglich und muss man sie noch zusätzlich füttern?

Den Anamnesebogen habe ich nochmal aktualisiert.

Viele Grüße
Dateianhänge
SANGOKAI_Anamnesebogen Januar.pdf
(280.7 KiB) 81-mal heruntergeladen

wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Re: Meerwasseraquarium Scubacube

Beitragvon wypler » Freitag 25. Januar 2019, 19:33

Hallo,

ich habe heute die Ergebnisse der Wasseranalyse erhalten. Eigentlich sehen die Wasserwerte ja ganz gut aus.
Ein Nährstoffmangel liegt jedoch wohl auf jeden Fall vor, allerdings beim Nitrat. Da die Korallen sehr hell geworden sind, hatte ich eher einen Phosphatmangel erwartet. Jetzt macht eine nutri-NP complete Dosierung doch wieder Sinn. Unschlüssig bin ich bei der Dosiermenge. Liege ich richtig mit der Annahme, dass es besser ist, die Stickstoffverfügbarkeit langsam zu erhöhen, um nicht eher das Algen- als das Korallenwachstum zu fördern?
Iod ist trotz regelmäßiger Dosierung immer noch genauso niedrig wie bei der letzten Analyse vor 2 Monaten. Das momentane Defizit würde ich mit einer Einmaldosis von 1,19 ml chem-individual IF sofort ausgleichen. Die wöchentliche Dosis müsste ich aber sicherlich auch erhöhen. Wie gehe ich da am besten vor? Den Iodgehalt im Aquarium kann ich leider nicht zuverlässig selbst messen.
Die Wasseraufbereitung funktioniert hingegen wirklich perfekt. Im Osmosewasser ist nichts mehr nachweisbar.

Viele Grüße
Dateianhänge
Analyse34221_25.01.19_Osmosewasser.pdf
(133.35 KiB) 78-mal heruntergeladen
Analyse33785_25.01.19.pdf
(134.02 KiB) 106-mal heruntergeladen

Benutzeravatar
Angela
Beiträge: 918
Registriert: Samstag 5. September 2015, 18:19

Re: Meerwasseraquarium Scubacube

Beitragvon Angela » Samstag 26. Januar 2019, 17:48

Hallo,

wenn die Nährstoffwerte sinken, ist es ein Zeichen, dass das Basis wirkt. ;)
Ich würde das nutri-complete jetzt auch wieder dosieren.

Den Jodverbrauch kannst Du Dir anhand der zwei Messungen errechnen. Wenn der Jodgehalt etwa gleich war, brauchst Du nur die jetzige Menge der Einmaldosis durch die Anzahl der Wochen teilen, und du erhältst die zusätzliche wöchentliche Dosis.
Bei der nächsten Analyse kannst Du dann sehen, ob Du richtig liegst.

Deine Salinität ist leicht erhöht und der Calciumwert ziemlich hoch. Wie versorgst Du den Kalkhaushalt?

Gruß
Angela

wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Re: Meerwasseraquarium Scubacube

Beitragvon wypler » Samstag 26. Januar 2019, 20:41

Hallo,

vielen Dank für deine Antwort. Ich habe dann heute eine halbe Dosis nutri-NP complete zugegeben. Werde ich wieder wöchentlich so machen, solange ich keine Nitraterhöhung feststellen kann.
Iod habe ich bisher 0,68 ml dosiert. Die letzte Messung ist genau 8 Wochen her. Das heißt, ich gebe in Zukunft 0,78 ml.

Die Salinität ist so hoch, weil ich mit dem Refraktometer noch nicht richtig ablesen kann. Der Unterschied zwischen 35 und 36 psu ist nur ein halber Teilstrich auf meinem Gerät. Ich werde den Salzgehalt noch anpassen und mich in Zukunft beim Ablesen mehr Richtung 34 psu orientieren. Dann passt es in Zukunft hoffentlich besser.

Calcium war von Anfang an zu hoch, obwohl ich es noch nie dosiert habe. Woran das liegt, weiß ich leider nicht genau, vielleicht am Salz (Tropic Marin pro reef), dem Sand (ATI Fiji White) oder am Gestein. Im Vergleich zur vorherigen Analyse ist der Wert allerdings schon gesunken.
Bis jetzt muss ich nur wöchentlich den KH Wert wieder auf 7,5 °dH erhöhen. Der Verbrauch ist aber nicht immer gleich. In manchen Wochen sinkt der Wert nur auf 7,0 und in anderen Wochen sogar bis 6,5. Ich nutze Natriumhydrogencarbonat zum Ausgleich.

Noch eine Frage zu den Basis Produkten. Die Dosiermenge orientiert sich ja am Phosphatgehalt. Ist damit mein selbst gemessener Phosphatwert gemeint oder der Gesamtphosphor aus der Analyse? Ich selbst messe nur 0,01mg/l PO4, der errechnete Wert der Analyse ist aber 0,03mg/l. Sollte ich da die halbe oder volle Menge Basis Produkte dosieren?

Viele Grüße

StefanSc
Beiträge: 475
Registriert: Donnerstag 12. Januar 2017, 11:16
Wohnort: Stockstadt am Rhein

Re: Meerwasseraquarium Scubacube

Beitragvon StefanSc » Sonntag 27. Januar 2019, 10:45

Hallo,

zum Refraktometer: zusätzlich zur Ableseungenauigkeit kommt da immer auch noch die Dejustierung dazu. Du solltest Dein Refraktometer regelmäßig mittels Referenz überprüfen. Ich mache es vor jeder Messung und muss auch tatsächlich fast immer etwas nachjustieren.
Das Calcium wird (zumindest zum Teil) von dem ATI Sand kommen. Den hatte ich auch im Becken und der gab auch bei mir das CA ab. Der löst sich auch recht schnell auf.
Schwankende KH trotz gleicher Dosierung habe ich auch, liegt aber natürlich auch an aktueller Nährstoffverfügbarkeit und Wachstum und muss immer in Relation zur Salinität gesehen werden.
Die Basis Produkte dosierst Du nach Deiner Phosphat Messung. Der errechnete Phosphatwert aus dem Gesamtphosphor ist eigentlich uninteressant und nicht das, was an Phosphat in Deinem Becken verfügbar. In der Regel messe ich einmal pro Woche und nehme dann die hohe oder niedrige Dosis und so machen das hier viele. Du kannst ja nicht dauernd Proben analysieren lassen und die Zeitspanne zwischen regulären Analysen ist viel zu lang.
Gruß
Stefan

Benutzeravatar
Patrick
Beiträge: 1780
Registriert: Freitag 5. Juni 2015, 17:29
Wohnort: AT-3340 Waidhofen/Ybbs

Re: Meerwasseraquarium Scubacube

Beitragvon Patrick » Sonntag 27. Januar 2019, 12:54

Hi,

das Refraktometer gegen eine starke Lichtquelle halten und ablesen, so sollte es keine Probleme geben. Du kannst auch die „Schärfe“ einstellen, das weißt Du, oder?
Wie auch erwähnt wurde bei jeder Messung Kalibrieren mit einer Referenz.
Salty greetings,
Patrick

Benutzeravatar
Angela
Beiträge: 918
Registriert: Samstag 5. September 2015, 18:19

Re: Meerwasseraquarium Scubacube

Beitragvon Angela » Sonntag 27. Januar 2019, 21:48

Hallo,

zur Kontrolle würde ich mir ein große Spindel zulegen, wenn Du mit dem Refraktometer nicht richtig klar kommst.
Zur Sicherheit würde ich erst einmal das Basis in der halben Dosierung weitergeben. Deine Nährstoffe sind ja schon stark gesunken.

Gruß
Angela

wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Re: Meerwasseraquarium Scubacube

Beitragvon wypler » Montag 28. Januar 2019, 00:05

Hallo,

ich habe mir heute mal die Zeit genommen mich mit der Salinitätsmessung ganz genau zu beschäftigen. Ich habe das Refraktometer gründlich gereinigt und mit Referenz kalibriert. Das Aquarienwasser habe ich literweise gegen Osmosewasser getauscht, bis ich exakt das gleiche ablesen konnte, wie bei der Referenz. Vor jeder Messung habe ich neu kalibriert. Ich habe auch das Refraktometer mit einer zweiten Referenz überprüft. Jetzt sollte der Salzgehalt eigentlich stimmen.
Wir haben auch eine Spindel zum Aquarium bekommen aber die funktioniert erst recht nicht richtig. Damit hatte ich ganz zu Anfang den Salzgehalt viel zu niedrig eingestellt. Als ich dann das Refraktometer bekommen hatte, lag die Salinität nur bei 32 psu. Ich habe daraufhin auch die Spindel mit Referenzlösung gegengetestet und sie zeigt bei 35 psu viel höhere Werte an. Ich denke, sie misst evtl. die relative Dichte.
Ich überlege schon, den digitalen Salinitätstester von Hanna zu kaufen. Damit bekomme ich genaue Zahlenwerte angezeigt. Das müsste dann ja idiotensicher sein.
Auf jeden Fall habe ich den Salzgehalt erstmal verringert und ich glaube, dass es jetzt so stimmt.

Bei den Basisprodukten bleibe ich dann bei der halben Dosierung. Zusätzlich habe ich heute nochmal die halbe Dosiermenge nutri-NP complete gegeben. Ich denke, dass die Korallen irgendwie an einem Nährstoffmangel leiden. Teilweise öffnen sie nicht mehr. Dabei sind sie bisher sogar schon schön gewachsen.
Acanthastrea.JPG
Lobophyllia.JPG
Pocillopora.JPG


Kann man bei unserer Beckengröße eigentlich einen grabenden Seestern einsetzten, um den Sand ein bisschen sauber zu halten?

Viele Grüße

theorenner
Beiträge: 7
Registriert: Donnerstag 7. Februar 2019, 16:27

Re: Meerwasseraquarium Scubacube

Beitragvon theorenner » Freitag 8. Februar 2019, 09:19

Ist ein schönes Becken. Leider bin ich kein Experte...

Benutzeravatar
NanoCube
Beiträge: 267
Registriert: Sonntag 18. Dezember 2016, 21:09

Re: Meerwasseraquarium Scubacube

Beitragvon NanoCube » Freitag 8. Februar 2019, 23:16

Wieso hast Du bei 32 PSU die Dichte nochmals verringert?
Gruss,
Florian - 400l - 99% Riffkeramik - Start Nov. '17


Zurück zu „Dein SANGOKAI Riffaquarium“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste