Meerwasseraquarium Scubacube

Hier kannst Du Dein Riffbecken in Wort und Bild vorstellen und Deinen Anamnesebogen uploaden. Dann können wir Dich und Dein Riffbecken langfristig begleiten.
Gweny
Beiträge: 2061
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Meerwasseraquarium Scubacube

Beitragvon Gweny » Samstag 9. Februar 2019, 16:04

Die Frage von Flo würde mich auch interessieren oder hattest du dich beim posten vertan? Bist du dir bezüglich deiner Sali jetzt sicher und wie hoch ist diese genau?

Falls deine sSli bei 32 war und du diese aus Versehen nochmal gesenkt hast, kann das durchaus die Korallensymptome erklären.
Grüße miri

wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Re: Meerwasseraquarium Scubacube

Beitragvon wypler » Samstag 23. Februar 2019, 19:07

Gweny hat geschrieben:Die Frage von Flo würde mich auch interessieren oder hattest du dich beim posten vertan? Bist du dir bezüglich deiner Sali jetzt sicher und wie hoch ist diese genau?

Falls deine sSli bei 32 war und du diese aus Versehen nochmal gesenkt hast, kann das durchaus die Korallensymptome erklären.
NanoCube hat geschrieben:Wieso hast Du bei 32 PSU die Dichte nochmals verringert?


Hallo,

ich bin wieder da. Aus Zeitmangel konnte ich leider nicht im Forum vorbeischauen.
Die Sache mit der Salinität habe ich wahrscheinlich schlecht formuliert. Als wir das Aquarium eingerichtet hatten, stand uns nur eine Spindel zum Messen des Salzgehalts zur Verfügung. Wir haben damit das Wasser auf eine Dichte von 1,023 eingestellt. Das soll bei 25°C eigentlich 35 psu entsprechen. Nach ein paar Tagen haben wir uns dann das Refraktometer gekauft und waren ein bisschen erschrocken. Mit dem Refraktometer gemessen, hatte unser Aquarienwasser nur eine Salinität von nur 32 psu. Die haben wir natürlich erhöht auf 35 psu. Das war alles noch in der ersten Woche im Oktober. Gemessen wurde seit dem nur noch mit dem Refraktometer. Bei der letzten Laboranalyse im Januar wurde allerdings ein Salzgehalt von 36 psu festgestellt. Hier im Forum wurde uns dazu geraten, den Wert wieder auf 35 psu zu senken. Das habe ich auch getan.

Seitdem habe ich am Aquarium nichts mehr gemacht, außer täglich nach Plan die Sangokai Produkte zu dosieren. Außerdem sind diese Woche noch ein Pärchen Clownfische (A. percula) eingezogen.

Heute habe ich dann folgende Wasserwerte gemessen:
Salinität: 35psu
PO4: <0,01 mg/l (aber nicht 0)
NO3: 0,2mg/l

Die Nährstoffwerte sind also nach wie vor sehr gering. Algen wachsen trotzdem auf den Scheiben, den Steinen und auf dem Bodengrund.
Eine Pocillopora ist in der Zwischenzeit leider gestorben, alle anderen Korallen leben noch. Farblich sehen sie allerdings nicht so schön aus.

Viele Grüße

wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Re: Meerwasseraquarium Scubacube

Beitragvon wypler » Freitag 17. Mai 2019, 19:54

Hallo,

wir haben immer noch ein Problem mit den Korallenfarben. Vielleicht hat dazu ja noch jemand eine Idee.

Unser Aquarium läuft nun seit einem halben Jahr und ist inzwischen auch schon ganz gut mit Korallen besetzt. Einige Weichkorallen mussten wir sogar schon kürzen weil sie sonst zu viel Schatten machen.
Farbentechnisch hatte ich mir bei Meerwasser allerdings mehr erhofft. Auf Bildern sehen die Aquarien immer so knallig bunt aus aber unsere Korallen sind eher blass oder braun.

Die Wasserwerte sind eigentlich ganz gut.
KH: 7,5
Ca: 460 mg/l
MG: 1380 mg/l
NO2: 0,01 mg/l
NO3: 2 mg/l
PO4: 0,1 mg/l

Den KH Wert passen wir wöchentlich an, Calcium und Magnesium sind nach wie vor zu hoch. Deshalb muss da noch nichts dosiert werden. Sonst gebe ich nur noch wöchentlich Iod dazu. Der Phosphatwert steigt seit 3 Wochen leider an. Vorher lag er bei 0,05 mg/l. Ich weiß noch nicht woran das liegt.

Die Beleuchtung haben wir auch schon etwas verändert. Sie war doch sehr gelb/weiß. Deshalb haben wir die warmweißen LEDs ganz ausgestellt. Dadurch ist die Beleuchtung jetzt etwas blauer. Abends kam auch noch eine 15 minütige Blauphase dazu. LPS und Weichkorallen sehen so schon ganz gut aus aber vor allem für SPS ist es noch nicht optimal. Woran kann das liegen? Fehlt ihnen etwas? Sollten wir das Licht noch weiter verändern?

Hier noch einige Bilder. Vielleicht kann ja jemand was dazu sagen.
Seriatopora.JPG

blaue Montiopra.JPG

Gesamtansicht.JPG

Viele Grüße

wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Re: Meerwasseraquarium Scubacube

Beitragvon wypler » Freitag 17. Mai 2019, 19:57

Beleuchtet wird mit einer GHL Mitras LX 6100-HV. Wie könnte man die Einstellungen noch weiter optimieren?

Light Composer.jpg

Farbmischung.jpg

wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Re: Meerwasseraquarium Scubacube

Beitragvon wypler » Freitag 17. Mai 2019, 19:59

Zum Schluss noch zum Vergleich das Aquarium bei Tageslicht und Blaulicht.

Tageslichtbeleuchtung.JPG

Blauphase.JPG

Benutzeravatar
Nick
Beiträge: 2235
Registriert: Mittwoch 22. Juli 2015, 18:05
Wohnort: Wetzlar

Re: Meerwasseraquarium Scubacube

Beitragvon Nick » Donnerstag 23. Mai 2019, 18:19

Hi,

farblich wirst du da nicht mehr viel raus kitzeln können. Die Weichkorallen sind da schon sehr dominat vertreten bei dir. Du könntest in dem Fall aber die Beleuchtung mal auf 80 % RB und weiß gleichstellen und RB auf 85 % und das Violett (425nm) mal auf 20 %. Letzteres aber mal in 5%-Schritten auf 10 Tage hoch setzen.
salzige Grüße
Nick

Hier geht`s zu den SEAZ
Hier geht`s zum Anamnesebogen

Keep Calm - use Sangokai

wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Re: Meerwasseraquarium Scubacube

Beitragvon wypler » Freitag 24. Mai 2019, 16:46

Hallo Nick,

vielen Dank für deine Antwort. Alles kann man wohl nicht haben. Aber schon mal gut zu wissen, dass es wahrscheinlich kein Pflegefehler ist. Geben Weichkorallen Giftstoffe für SPS ab?
Die Änderung des Lichtspektrums würde ich mal versuchen. Allerdings habe ich leider nicht richtig verstanden, wie ich die Einstellungen machen muss. Kannst du das vielleicht nochmal erklären?

Viele Grüße

Benutzeravatar
Nick
Beiträge: 2235
Registriert: Mittwoch 22. Juli 2015, 18:05
Wohnort: Wetzlar

Re: Meerwasseraquarium Scubacube

Beitragvon Nick » Samstag 25. Mai 2019, 11:13

Hi,

hab mich auch vertippt sehe ich gerade. Also:
Royalblau und weiß auf 80 %
Blau auf 85 %
und den 425 nm Kanal über 10 Tage verteilt auf 25 % - jeden zweiten Tag dann um 5 % steigern. Das dürfte dann das Spektrum noch breiter machen im 450 nm Bereich.

Die Weichkorallen geben weniger Giftstoffe ab. Je nach Belastung schleimen die halt mehr oder weniger ab. Problematischer sind da eher die Krustenanemonen. Aber wenn du Aktivkohle mitlaufen lässt ist das bei dem Besatz auch nicht so dramatisch. Wenn du noch Farbe rein bringen willst passen da super Montiporen zu. Die sind recht unproblematisch und einfach zu etablieren in allen Ebenen vom Becken.
salzige Grüße
Nick

Hier geht`s zu den SEAZ
Hier geht`s zum Anamnesebogen

Keep Calm - use Sangokai

wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Hilfe, die Korallen sterben.

Beitragvon wypler » Sonntag 2. Juni 2019, 18:55

Hallo,

Es begann letzten Mittwoch mit dem Ausbleichen einer Stylophora "Milka". Inzwischen sind kaum noch Polypen vorhanden und die Koralle wohl nicht mehr zu retten. Am Tag zuvor war das Polypenbild noch völlig in Ordnung. Seit gestern beginnt die Degeneration auch bei einer Acropora.
Die Milka ist schon seit 7 Monaten im Becken, die Acropora erst seit 2 Wochen. Parasiten sind bei beiden nicht zu sehen.
Ich habe jetzt Angst, das dass bei den anderen Korallen so weiter geht.
Milka.JPG
Acropora.JPG


Auch dieser braune Schleim verbreitet sich in den letzten Wochen an immer mehr Stellen im Aquarium. Wahrscheinlich sind es Cyanobakterien.
Cyanobakterien.JPG


Irgendwas läuft hier seit kurzem, oder schleichend schon länger, völlig aus dem Ruder.

wypler
Beiträge: 31
Registriert: Dienstag 9. Oktober 2018, 23:14

Hilfe, die Korallen sterben.

Beitragvon wypler » Sonntag 2. Juni 2019, 19:01

Kurz bevor diese Katastrophe anfing, habe ich auch Wasseranalysen versendet. Auf den ersten Blick sehen die Ergebnisse gar nicht so gefährlich aus. Optimal sind sie allerdings auch nicht.
Analyse45030_29.05.19.pdf
ATI
(133.86 KiB) 11-mal heruntergeladen

Auswertung (ICP-OES) (3411B) 29.05.19.pdf
Triton
(124.97 KiB) 11-mal heruntergeladen

Wir haben eine Analyse bei ATI und gleichzeitig eine bei Triton durchführen lassen. ATI weil wir dort die vorherigen Analysen auch schon gemacht haben und die Ergebnisse so am Vergleichbarsten sind und Triton weil wir die neue N-DOC Analyse ausprobieren wollten.
Im Großen und Ganzen sind beide Analyseergebnisse sehr ähnlich. Hier mal die Zusammenfassung zum Vergleich:
Wasseranalysevergleich.pdf
(220.77 KiB) 10-mal heruntergeladen

Bei den Makroelementen liegt die Abweichung bei unter 5% (bis auf Bor und Brom).
Bei den Spurenelementen sind die Abweichungen schon größer. Teilweise wurden Elemente bei einer Analyse nachgewiesen, bei der anderen aber nicht. Das liegt sicherlich daran, dass diese geringen Mengen viel schwieriger bestimmbar sind. Nichts von dem was gemessen wurde, ist meiner Meinung nach tatsächlich gefährlich.
Bei den Nährstoffen sind die Ergebnisse wieder sehr ähnlich und viel zu hoch.


Zurück zu „Dein SANGOKAI Riffaquarium“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste