Fadenalgen Problem und Frage zur Basisdosierung

faro06
Beiträge: 3
Registriert: Dienstag 16. April 2019, 17:27

Fadenalgen Problem und Frage zur Basisdosierung

Beitragvon faro06 » Dienstag 16. April 2019, 18:01

Hallo und schönen Gruß in die Runde,

Ist mein erster Beitrag, und direkt eine Frage weil ich nicht weiss ob ich das jetzt korrekt angehe.

Kurz zum Aquarium.
Aqua Medic Xenia 130.
130x65x55

Wasserwerte von heute:
Alkalinität: 6,9
Calcium : 465
Sal : 35
Temp: 25
Magnesium: 1488
Ammonium : 0
Nitrat: 2,5
Nitrit: 0
Phospat: <0.03
ph Wert: 7,5
Silicat: <0.1

Becken gestartet mit 30kg CaribSea Life Rock und 5kg Lebendgestein. Osmosewasser, ABER, ich wusste nicht dass man einen Silikatfilter nachschalten soll, das hatte ich dann gemacht, und jede Woche 25L getauscht.

Besatz:
Fische:
1x Partnergundel (Abmblyeleotris randalli)
2x Clownfische (Amphiprion ocellaris)
1x Flammenzwerg Kaiserfisch (Centropyge Loriculus)
1x Dekor Schwertgrundel (Nemateleotris decora)
3x Philippinnen Demoiselle ( Pomacentrus philippinus)
2x Juwelen Fahnbarsche ( Pseudanthias squamipinnis)

Wirbellose:
2x Seestern Archaster typicus
20x Einsiedler (Clibanarius tricolor)
2x Lysmata amboinensis
1x Lysmata Debelius
3x Lysmata wurdemanni
2x Mithrax sculptus
4 Tectus snail
4x Trochus snail
4xTurbo Brunneus
1xDolabella auricularia Seehase

Becken läuft in seiner 6ten Woche.
Angefangen mit dem 2 Wochenplan vom Start System, und anschliessend mit dem Basis System, und da bin ich in der 4ten Woche.
Hatte starken Algenwuchs im Kies und Steinen, wirklich viel und lang. Diese hab ich vor 4 Tagen mal manuell mit Zahnbürste etwas entfernt.
Was ich mich jetzt frage, muss ich irgendwas an der Basisdosierung reduzieren?? Hab heute noch zusätzlich einen Seehasen und 20 Einsiedler eingesetzt.

Vielen Dank
Gr.Ronny

Bilder sind von heute, also nach der Reinigung mit Zahnbürste.

IMG_9820.JPG


IMG_6696.JPG


IMG_8176.JPG

Benutzeravatar
tropicreef
Beiträge: 670
Registriert: Mittwoch 3. Juni 2015, 15:26
Wohnort: 73054 Eislingen

Re: Fadenalgen Problem und Frage zur Basisdosierung

Beitragvon tropicreef » Dienstag 16. April 2019, 19:28

Hallo Ronny,

welche Lampe hast Du über dem Becken und wie sind deren Einstellungen? Wie hast Du deine Werte gemessen. Der pH Wert ist mit 7,5 extrem niedrig. Wann wurde der gemessen?

Nach der Osmose muss ein Mischbettharzfilter geschaltet werden.
Gruss Dieter

faro06
Beiträge: 3
Registriert: Dienstag 16. April 2019, 17:27

Re: Fadenalgen Problem und Frage zur Basisdosierung

Beitragvon faro06 » Dienstag 16. April 2019, 21:16

tropicreef hat geschrieben:Hallo Ronny,

welche Lampe hast Du über dem Becken und wie sind deren Einstellungen? Wie hast Du deine Werte gemessen. Der pH Wert ist mit 7,5 extrem niedrig. Wann wurde der gemessen?

Nach der Osmose muss ein Mischbettharzfilter geschaltet werden.


Hallo Dieter,

Ja genau, Mischbettharz Filter hab ich nachgeschaltet. Aber wie gesagt, erst danach als Aquarium schon komplett geflutet wurde.

PH Wert hatte ich morgens gemessen, hab jetzt nochmal gekuckt, sofern man das genau beurteilen kann mit den Farben, sollte um die 8 liegen.

Lampe ist die 120er Aqua Medic Aquarius, noch, die wird irgendwann jetzt ersetzt, weil hab da SPS Korallen geschenkt bekommen, und dafür ist die zu schwach.
Einstellung lief die bis vor einer Woche auf Standard:
Weiß und rot:
9:00 – 9:30, 0% - 100%
9:30 – 19:30, 100% - 100%
19:30 – 20:00, 100% - 0%
Blau:
9:00 – 9:30, 0% - 100%
9:30 – 19:30, 100% - 100%
19:30 – 20:00, 100% - 1%
20:00 – 23:00, 1%-1%
23:00 – 24:00, 1% - 0%
Royal blue:
8:00 - 8:30, 0% - 100%
8:30 – 20:30, 100% - 100%
20:30 – 21:00, 100% - 0%
Violett + UV:
10:00 – 11:00, 0% - 100%
11:00 – 18:00, 100% - 100%
18:00 – 19:00, 100% - 0%

Nach etwas lesen hier im Forum hab ich umgestellt auf folgende Werte, seit einer Woche:

Weiss-Blau
9:00-9:30 0%-90%
9:00-19:30 90%-90%
19:30-20:00 90%-0%

Royal Blue
8:00-8:30 0%-60%
8:30-20:30 60%-60%
20:30-21:00 60%-0%

Blau
9:00-9:30 0%-80%
9:30-19:30 80%-80%
19:30-21:00 80%-01%
21:00-23:00 01%-01%
23:00-24:00 01%-00%

Rot
9:00-9:30 0%-30%
9:30-19:30 30%-30%
19:30-20:00 30%-0%

Violett
10:00-11:00 0%-60%
11:00-18:00 60%-60%
18:00-19:00 60%-00%

UV
10:00-11:00 0%-80%
11:00-18:00 80%-80%
18:00-19:00 80%-00%


Gr.Ronny

Benutzeravatar
tropicreef
Beiträge: 670
Registriert: Mittwoch 3. Juni 2015, 15:26
Wohnort: 73054 Eislingen

Re: Fadenalgen Problem und Frage zur Basisdosierung

Beitragvon tropicreef » Mittwoch 17. April 2019, 07:09

Hallo Ronny, den Rot Anteil in der Lampeneinstellung würde ich komplett auf 0% setzen und UV reduzieren auf 40%. Das Blau hoch auf 100% und Weiss-blau runter auf 70-80%. Bitte achte auf die max Beleuchtungszeit von 12h inkl Dimmzeiten.

Wie machst Du die Calcium- und Carbonatversorgung im Becken?

Am besten stellst Du bitte einen aktuellen Anamnesebogen hier rein.
Gruss Dieter

faro06
Beiträge: 3
Registriert: Dienstag 16. April 2019, 17:27

Re: Fadenalgen Problem und Frage zur Basisdosierung

Beitragvon faro06 » Mittwoch 17. April 2019, 09:59

tropicreef hat geschrieben:Hallo Ronny, den Rot Anteil in der Lampeneinstellung würde ich komplett auf 0% setzen und UV reduzieren auf 40%. Das Blau hoch auf 100% und Weiss-blau runter auf 70-80%. Bitte achte auf die max Beleuchtungszeit von 12h inkl Dimmzeiten.

Wie machst Du die Calcium- und Carbonatversorgung im Becken?

Am besten stellst Du bitte einen aktuellen Anamnesebogen hier rein.


Hallo Dieter,

Ok Beleuchtungs % und Zeit angepasst.
Calcium und Carbonatversorgung wollte ich mit den sango chem-balance Produkten machen.


Zurück zu „Algenprobleme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste