Polypenbild Montipora

Themenbereiche wie Bestimmung, allgemeine Pflege, Standorte und Biotope, Fotos, etc.
Tortuga
Beiträge: 46
Registriert: Mittwoch 14. Februar 2018, 17:47
Wohnort: Ratingen

Polypenbild Montipora

Beitragvon Tortuga » Mittwoch 24. April 2019, 17:10

Hi,

eine meiner Montis sieht schon recht lange sehr mitgenommen aus. Das kleine Bild zeigt die Koralle in meinem ersten Becken mit gutem Wachstum und voll geöffneten Polypen. Ich habe irgendwann Probleme mit Schwermetallen bekommen und das Polypenbild der Koralle hat sich stark verändert wie auf dem großen Bild zusehen ist. Beim Umzug ins 1000 liter Becken hatte ich gehofft sie würde sich wieder erholen, bisher stehen alle Korallen gut da und zeigen Wachstum. Trotz recht guter Werte (in meiner Beckenvorstellung zu sehen) bleibt die Monti unverändert, die Polypen sind wegen recht niedriger Nährstoffe sehr hell aber nur ganz leicht expanidert, Wachstum ist aber da. Habe ich Chancen das schön volle Polypenbild wieder zu bekommen oder kann die Koralle dauerhaft geschädigt worden sein?

Bild

liebe Grüße Flo
liebe Grüße Flo

Deep Blue-one
Beiträge: 853
Registriert: Dienstag 1. August 2017, 17:21

Re: Polypenbild Montipora

Beitragvon Deep Blue-one » Donnerstag 25. April 2019, 08:14

Servus;
Messe mal Jod und Kalium.


Die Montis sind hart im Nehmen die wird wieder.
Beste Grüße Gerhard

Benutzeravatar
NanoCube
Beiträge: 233
Registriert: Sonntag 18. Dezember 2016, 21:09

Re: Polypenbild Montipora

Beitragvon NanoCube » Freitag 26. April 2019, 10:54

Hi Flo!

Was hast Du am Licht geändert?
Gruss,
Florian - 400l - 99% Riffkeramik - Start Nov. '17

Gweny
Beiträge: 2061
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Polypenbild Montipora

Beitragvon Gweny » Samstag 27. April 2019, 07:40

Hi Flo,

seit wann schaut die Monti so aus?

Dosierst du bezüglich deiner niedrigen Nährstoffe complete oder complex? Welche Werte misst du aktuell daheim?
Dosierst du Jod?

Ich glaube du beleuchtest 12 Stunden tgl., richtig? Vielleicht solltest du mal versuchen auf 11 Stunden zu reduzieren und den Anstieg und Abstieg nach Jörgs Vorgaben einzustellen. Für ein relativ frisches Becken kann 12 stunden anfangs etwas viel sein.
Grüße miri

Gweny
Beiträge: 2061
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Polypenbild Montipora

Beitragvon Gweny » Samstag 27. April 2019, 08:31

Schau auch mal bitte hier Flo

viewtopic.php?t=1334
Grüße miri

Tortuga
Beiträge: 46
Registriert: Mittwoch 14. Februar 2018, 17:47
Wohnort: Ratingen

Re: Polypenbild Montipora

Beitragvon Tortuga » Sonntag 28. April 2019, 15:31

Für Iod und Kalium habe ich mir jetzt Tests besorgt, das waren Werte die ich nur per Analyse hab machen lassen.
Ich dosiere das Sangokai Start-System aufgrund der niedrigen Nährstoffe, die anderen Korallen stehen auch gut da und zeigen keine Mangelerscheinungen.

Die Beleuchtung kann ich vorläufig runterfahren auf 11 Stunden. Gibts von Jörg für die PCC Einstellungen?

Die Koralle sah wie schon geschrieben im alten Becken schon so aus, zeigt im neuen Becken keinerlei Veränderung vom Polypenbild her. Auf den Fotos kann man das immer schlecht erkennen, sie hat die Polypen offen, allerdings nicht sehr weit expandiert. Wachstum ist definitiv auch gegeben, so schlecht kann es ihr dann nicht gehen.

Den Línk mit den Krankheiten habe ich mir angesehen, danke. Es passt aber nichts wirklich, denke nicht das die Koralle in dem Sinne eine Krankheit hat.

Messewerte kommen heute Abend neu. Gemessen wird aktuell alle 2-3 Tage Temp, Sal, KH, Ca, No3, Po4 und ab heute Iod und Kalium.
liebe Grüße Flo

Gweny
Beiträge: 2061
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Polypenbild Montipora

Beitragvon Gweny » Sonntag 28. April 2019, 20:23

Schau mal hier.

sangokai_12_h.jpeg
sangokai_12_h.jpeg (20.09 KiB) 726 mal betrachtet
Grüße miri

Tortuga
Beiträge: 46
Registriert: Mittwoch 14. Februar 2018, 17:47
Wohnort: Ratingen

Re: Polypenbild Montipora

Beitragvon Tortuga » Sonntag 28. April 2019, 23:24

Danke, ich werde die Lampen morgen mal ein wenig anpassen.

Die Werte:

Temp. 25,2
Sal. 34,5
No3 n.n.
Po4 0,02
KH 6,5
Ca 455
Mg k.a.
Iod n.n. laut Salifert... selbst nach Dosierung nicht
K 395
liebe Grüße Flo

Gweny
Beiträge: 2061
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: Polypenbild Montipora

Beitragvon Gweny » Montag 29. April 2019, 20:51

Hi Flo,

Wieviel Jod hattest du dosiert? Hast du frische Kohle im Einsatz?

Ich würde den Test nochmal wiederholen und wenn der immer noch n.n. anzeigt, an 2 aufeinanderfolgenden Tagen jeweils 0,5 ml/100 l chem IF dosieren. Das sollte dir den jodgehalt um 50 µg/L (0,05 mg/L) erhöhen. Wäre jetzt meine Empfehlung.

Und bitte gut beobachten.
Grüße miri

Benutzeravatar
tropicreef
Beiträge: 699
Registriert: Mittwoch 3. Juni 2015, 15:26
Wohnort: 73054 Eislingen

Re: Polypenbild Montipora

Beitragvon tropicreef » Montag 29. April 2019, 20:59

… zusätzlich zu den Empfehlungen von Miri bitte noch KH erhöhen auf 7.5 und sangokai nutri complete dosieren.
Gruss Dieter


Zurück zu „Korallen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast