neues Reefer mit 0 Phosphat?

Hier geht es um Wasserwerte, Meerwasserchemie & Co. Du kannst hier auch Deine Wasseranalysen vorstellen und diskutieren!
Elliotgamer
Beiträge: 62
Registriert: Samstag 20. Februar 2016, 20:15
Wohnort: Göttingen

Re: neues Reefer mit 0 Phosphat?

Beitrag von Elliotgamer »

Moin :-)
ich dosiere Po4 mit dem Sangokai Complex. 4ml Täglich für jeweils 3 Tage, dann 3 Tage 2ml dann wieder 4....

Ich dosiere zur Zeit immernoch das Complex... Messe jetzt alle paar Tage Po4 mit einem Hanna Checker, die Werte sind aber immernoch sehr niedrig bzw sie sind so niedrig wie zum Zeitpunkt der Analyse. Habe jetzt neue Küvetten für den Checker, mal sehen ob ich damit zuverlässigere Ergebnisse bekomme...

Die Kanäle der Orphek sind wie folgt:
Screenshot_20210707_124049.jpg
Viele Grüße
Johannes
Elliotgamer
Beiträge: 62
Registriert: Samstag 20. Februar 2016, 20:15
Wohnort: Göttingen

Re: neues Reefer mit 0 Phosphat?

Beitrag von Elliotgamer »

Nachtrag:
mein KH Verbrauch liegt bei etwa 0,9 Grad am Tag. Er ist jetzt in den letzten wochen auf ca. 0,6 Grad zurückgegangen. Die KH liegt jetzt gerade bei 7,8.
Elliotgamer
Beiträge: 62
Registriert: Samstag 20. Februar 2016, 20:15
Wohnort: Göttingen

Re: neues Reefer mit 0 Phosphat?

Beitrag von Elliotgamer »

Momentan scheint das Problem vornehmlich meine Acros und mittlerweile alle Montiporen zu betreffen. Die Tiere haben überall Gewebeverlust und sterben innerhalb kurzer Zeit zu einem großen Teil ab. Die rote Monti auf dem Foto weiter vorne im Thread ist bis auf den Fuß komplett abgestorben und alle Ableger von dem Tier an anderen Stellen im Becken scheinen gleichermaßen einzugehen...
Screenshot_20210708_120214_com.android.gallery3d.jpg
Hier sind zwei der Ableger, die anscheinend auf ähnliche Weise betroffen sind.
Gweny
Beiträge: 3426
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: neues Reefer mit 0 Phosphat?

Beitrag von Gweny »

Kannst du kanal 3 mit den niedrigen Nanometerbereich etwas reduzieren? Könnte ja Strahlungsstress in Kombination mit niedrigen po4 sein, oder?
Grüße miri
Fellnase
Beiträge: 649
Registriert: Sonntag 4. Oktober 2015, 13:47
Wohnort: D71334 Waiblingen

Re: neues Reefer mit 0 Phosphat?

Beitrag von Fellnase »

gebe mal meinen Senf dazu:
CH1 80%
CH2 70%
CH3 35%
CH4 30%
Das waren die Empfehlungen für die Orphek V4 Gen 2 von Jörg
Auf jeden Fall sollten CH3 und 4 reduziert werden
Gibt in diesem Forum die Beschreibung dazu
Gruß
Burkhart
Gweny
Beiträge: 3426
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: neues Reefer mit 0 Phosphat?

Beitrag von Gweny »

Ich schließe mich burkhart an. Würde sogar erstmal ch3 nur auf 20% setzen bei den Symptomen.
Grüße miri
Elliotgamer
Beiträge: 62
Registriert: Samstag 20. Februar 2016, 20:15
Wohnort: Göttingen

Re: neues Reefer mit 0 Phosphat?

Beitrag von Elliotgamer »

Hej, vielen Dank für eure Tipps!
Ich habe die Lampe bereits entsprechend angepasst und werde jetzt mal die Füße still halten und beobachten. Könnt ihr vielleicht auchnoch kurz Stellung zu der Wasseranalyse nehmen? Ist da irgendwas dramatisches was ich übersehen habe, außer natürlich dem 0 Po4? Die fehlenden Spurenelemente plane ich durch eine erhöhte Zugabe durch das Balling und durch Wasserwechsel mit der Zeit auszugleichen. Und dem niedrigen Po4 Gehalt plane ich auf Dauer durch einen etwas erhöhten Fischbesatz zu entgegnen.
Kann ich das Sangokai Startsystem dauerhaft dosieren bis meine Nährstoffe von alleine auf einem stabilen Niveau sind ?

viele Grüße
Johannes
Elliotgamer
Beiträge: 62
Registriert: Samstag 20. Februar 2016, 20:15
Wohnort: Göttingen

Re: neues Reefer mit 0 Phosphat?

Beitrag von Elliotgamer »

Ich bins nochmal. Für ein paar Tage sah es so aus als wäre das Sterben vorbei aber heute sind innerhalb weniger Stunden gleich mehrere SPS abgestorben. Das Gewbe fällt einfach in großen Fetzen ab. Anbei ein Beispielbild.... Leider ist das nicht die einzige Koralle die so aussieht.
IMG-20210715-WA0002.jpg
Screenshot_20210715_204536_com.android.gallery3d.jpg
Bin mit meinem Latein leider wirklich am Ende. Habe alles gemacht was ihr vorgeschlagen habt. Alle Tests sind gegen Referenz getestet und die Wasserwerte passen. Nährstoffe sind noch niedrig aber definitiv Nachweisbar (no3 10 und Po4 0,04)

Über weitere Idee wäre ich sehr dankbar. Vielleicht ist ja in der Analyse noch etwas was ich übersehen habe...
mib3123
Beiträge: 13
Registriert: Montag 4. Juli 2016, 09:22

Re: neues Reefer mit 0 Phosphat?

Beitrag von mib3123 »

Hallo Johannes

Ich habe bei mir die Erfahrung gemacht, dass einmal durch Po4 Limitierung geschädigte Korallen über Wochen noch nach und nach absterben. Auch wenn die Wasserwerte wieder in Ordnung sind und neue Korallen bereits wieder Wachstum zeigen. Daher würde ich jetzt nicht in Aktionismus verfallen, sondern abwarten und dem Becken zeit geben.

Gruss Michael
Gweny
Beiträge: 3426
Registriert: Mittwoch 21. Oktober 2015, 21:27
Wohnort: Nürnberg

Re: neues Reefer mit 0 Phosphat?

Beitrag von Gweny »

Strontium war zu niedrig. Aber hattest du ja erhöht. Aluminium etwas erhöht aber unkritisch.

Ich würde da auf ein Zusammenspiel von Krallenschwächung durch Nährstofflimitierung und gleichzeitig zu hoher Licht-Intensität im niedrigen nm-bereich tippen. Und wie Michael bereits geschrieben hat, können die Folgen erst verzögert auftreten.

Man muss ja prinzipiell das Problem beheben. Aber leider ist das ja auch wieder eine Änderung (wenn auch eine richtige und notwendige) und kann dann auch mal sehr geschwächten Korallen den Rest geben.

Wichtig ist, dass du alles möglichst stabil und optimal hälst. Vor allem keine Schwankungen in KH, po4, sali und ca. Da reagieren geschwächte Korallen schonmal übel drauf.
Grüße miri
Gesperrt

Zurück zu „Meerwasserchemie & Analytik“