Abschäumer arbeitslos?

Von A- wie Abschäumer bis Z- wie Zeolithfilter
Antworten
Jamyz
Beiträge: 12
Registriert: Freitag 12. März 2021, 19:55

Abschäumer arbeitslos?

Beitrag von Jamyz »

Hallo zusammen,

ich befinde mich ja ganz am Anfang der Startphase (3. Woche), frage mich aber ob mein Abschäumer so in Ordnung ist.

Ich habe einen Aqua Medic K1 Abschäumer für mein Reefer 250 Becken im Einsatz.

Der Abschäumer hat vermutlich noch nicht wirklich etwas zu tun, jedenfalls sind die Luftblasen (ich kann nicht wirklich von "Schaum" sprechen) völlig klar, also weiss. Alle Bilder die ich von Abschäumer bislang gesehen habe und die Flotat produzieren, haben ja diese "braune Brühe" im Schaumtopf. Ich nehme also an, bei mir gibt es noch nicht wirklich etwas abzuschäumen!?

Das zweite "Problem" welches ich mit dem Abschäumer habe ist die Lautstärke. Ich habe mehrfach gelesen, das Anwender berichten, den Abschäumer kaum bis gar nicht zu hören, schon gar nicht wenn die Unterschranktüren geschlossen sind. Ich höre meinen Abschäumer auch in einigen Metern Entfernung und ich würde mich nicht als Geräuschsensibel beschreiben. Mir scheint als ist die Verwirbelung innerhalb des Konus so stark, das hier die Lautstärke entsteht. Wasserstand ist laut Vorgabe, Zusammenbau mehrfach kontrolliert. Die Pumpe läuft auf niedrigster Stufe. Mag es sein das wenn der AS mal richtig den Betrieb aufnimmt (also als Abschäumergebnis die "braune Brühe" entsteht), sich dies gibt?

Anbei noch ein Bild des AS im Betrieb und ein Video, hier ist allerdings die Tonqualität nicht überzeugend.
Abschäumer.jpeg
Video
Antworten

Zurück zu „Allgemeine Aquarientechnik“